Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.07.2002, 17:10   #1
winterskorpion
Neues Mitglied
 
Registriert seit: 10.05.2002
Ort: Köln
Fahrzeug: E32 740i
Standard Batterie leer

Es ist zum Mäuse melken!!!
Nach unzähligen Versuchen mit abgesteckten Sicherungen und Relais, habe ich seit etwa vier Wochen immer noch das Problem, das sich immer wieder die Batterie über Nacht entlädt. Nach etwa 12 Stunden wird aus der vollgeladenen, neu erworbenen Batterie ein 5-Volt-Häufchen-Elend. Irgendwann in meiner Abwesenheit schaltet sich offensichtlich ein Verbraucher ein, der leider nicht immer (bis jetzt gar nicht) zu finden ist.

Selbst der Versuch, mit einer 20W Solaranlage die Ladung tagsüber aufrecht zu erhalten, schlägt auf die Dauer fehl. Ich vermute den Fehler in einem der unzähligen Module oder Relais!
Hat jemand vielleicht auch schon einmal ähnlichen Ärger gehabt und einen heißen Tip für mich?
Ich möchte nämlich nicht jedes Mal den Massepol von der Batterie holen müssen!
winterskorpion ist offline   Antwort Mit Zitat antworten
Alt 08.07.2002, 17:31   #2
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

Hast du mal eine Ruhestrommessung drchgeführt?

ciao,
Marco
__________________
leb dein Leben,bevor das deine Erben übernehmen

E32 740iL :Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich suche:

Interner Link) http://www.7-forum.com/forum/21/dive...se-198328.html

Rinderwahn. Schweinegrippe. Vogelgrippe. Geflügelpest. Dioxin-Skandal. EHEC. - und ich leb immer noch....
730SN ist offline   Antwort Mit Zitat antworten
Alt 08.07.2002, 18:24   #3
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Probier mal folgendes (wenn der Ruhe-Strom erwartungsgemäß gering ist):

Nimm, wenn Du weist, dass Du den Wagen 2 Tagen lang nicht nutzen wirst ALLE Sicherungen und Relais im Sicherungkasten vorne herraus.

Wenn das Nicht geholfen hat, dann gehe unter die Rücksitzbank und nimm dort ALLE Sicherungen und Relais raus.

Und dann probiere weiter mit einer und dann immer mehr Sicherungen über Nacht drinen lassen.
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 08.07.2002, 19:40   #4
Gnulp
inaktiv, keine gültige e-Mail
 
Registriert seit: 09.06.2002
Ort: nähe Bad Homburg v.d.H.
Fahrzeug: 735iA
Standard

Das Problem hatten wir mal mit einer defekten Lichtmaschine die hat Ihren Erregerstrom multipliziert.................

Anderes Problem hatten wir mit der Zentrilverraglung (hehe), da hatte der Motor nicht mehr abgestellt und als weiter zugezogen.
Gnulp ist offline   Antwort Mit Zitat antworten
Alt 08.07.2002, 22:24   #5
Baki
Erfahrenes Mitglied
 
Registriert seit: 01.06.2002
Ort:
Fahrzeug: 750i E32
Standard

ich hatte auch schon einige solche fälle,wo die lichtmaschiene den saft leer gesaugt hat.ein anlasser war es auch mal!
gruss baki
Baki ist offline   Antwort Mit Zitat antworten
Alt 08.07.2002, 22:42   #6
Efeukiller
Erfahrenes Mitglied
 
Registriert seit: 31.05.2002
Ort: Erftstadt
Fahrzeug: 740iA
Standard

Auch wenn sichs noch so blöd anhört:

Brennt im Kofferraum garantiert kein Licht!
Efeukiller ist offline   Antwort Mit Zitat antworten
Alt 09.07.2002, 09:23   #7
Harald
Erfahrenes Mitglied
 
Benutzerbild von Harald
 
Registriert seit: 13.04.2002
Ort: Geilenkirchen
Fahrzeug: E32 730 V8 Bj.`92, Peugeot 406 als Winterauto, Dienstwagen: MAN Lion`s City, Mercedes Citaro, Solaris Urbino 12/18
Standard bei mir wars die Batterie (10 Jahre)

Hallo...in meinem 730 V8 hat sich nachts die Batterie entladen...Hier aus dem Forum hatte ich einige Tips erhalten:
- beim e32 Rückwärtsgang Spiegel runterklappen. Macht sich manchmal selbständig. Der Spiegel fährt rauf und runter..
War bei mir aber nicht. Ich hatte einfach eine 10 Jahre alte Batterie die hinüber war. Kaufte mir ne neue und das wars.
Gruß Harald
__________________
_____________________________________
Du hast doch keine Angst im Dunkeln, oder?
Harald ist offline   Antwort Mit Zitat antworten
Alt 09.07.2002, 11:02   #8
Hi-Man
Mitglied
 
Registriert seit: 26.06.2002
Ort:
Fahrzeug: BMW 730 iA / E 32 Bj. 1992
Standard re

Überprüfe bitte Morgens ob die Lampe im Kofferraum heiß ist. Wenn dies der Fall ist,
brennt sie die ganze Nacht. Ist beim E32 schon öfters vorgekommen wenn der Schalter im Kofferraum hängt oder die Haube nicht richtig schließt.
MfG Hi-Man
Hi-Man ist offline   Antwort Mit Zitat antworten
Alt 09.07.2002, 15:11   #9
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

meines Wissens hängt die Lampe nur an einer Sicherung, unzählige andere Dinge aber an mehreren. ...
und jeweils eine Sicherung hatte er ja schon draußen. ...

ALLE Sicherungen etnfernen und dann mit Gewissheit wissen: Es ist eine neue (nun defekte) Batterei
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 10.07.2002, 16:02   #10
winterskorpion
Neues Mitglied
 
Registriert seit: 10.05.2002
Ort: Köln
Fahrzeug: E32 740i
Standard

Auf die Idee, die Sicherungen zu entfernen bin ich auch schon gekommen. Nur bin ich anders vorgegangen: Ich habe erst die Haelfte aller Sicherungen vorne entfernt, dann die andere haelfte vorne, dann die erste Haelfte hinten, dann die zweite Haelfte hinte. Bis jetzt ohne Erfolg!
Nun habe ich mit den Relais angefangen nur bin ich da noch nicht durch.
Den Schalter im kofferraum habe ich schon einmal ausgebaut und aus der Motorbeleuchtung das Birnchen genommen.
Jetzt kommt ihr!
winterskorpion ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie nach welcher Standzeit leer? TomS BMW 7er, Modell E38 45 23.12.2004 00:18
Batterie leer / Innenbeleuchtung bleibt an goofy BMW 7er, Modell E32 1 25.12.2003 16:48
Batterie nach 5 Minuten leer... arnik BMW 7er, Modell E65/E66 1 07.10.2003 15:14
Stromverbrauch-3-4 Tage Batterie LEER felice34 BMW 7er, Modell E32 45 06.10.2003 06:27
batterie leer?? warum ringooo BMW 7er, Modell E32 1 18.07.2002 22:23


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:05 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group