Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.04.2004, 13:30   #1
zway
Neues Mitglied
 
Registriert seit: 18.04.2004
Ort: Halle
Fahrzeug: BMW 750i (E32)
Standard Hilfe - 750iL Automatik Schalthebel überhitzt.

Hallo,
vielleicht kann mir jemand weiterhelfen? Seit kurzer Zeit wird der Schalthebel für die Automatik bei meinem 750iL Bj.91 sporadisch am Metall so heiß, daß man sich die Finger daran verbrennt. Das Problem kommt und geht, manchmal bei niedriger manchmal bei hoher Geschwindigkeit, manchmal nur 15 -20 min. mal 2 Std.

Gestern auf der BAB nach 250 kmh auf den Parkplatz, Toilette, beim zurückkommen kam schubweise oder stoßweise dünner Rauch von der ganzen Fläche des ersten Auspufftopf raus. Als ob Öl auf dem Topf verbrennen würde. Auspuf ist aber nicht leck. Mir schien als ob der Auspuff unter dem Getriebe total überhitzt wäre. ( flimmern und knacken ) noch nach 20 min.

Das gelbe Relay (ich glaube "Senfrelay", wenn ich es ziehe geht die Beleuchtung aus ) wird auch total heiß.

Habe am Abend ein Radio bei Innenbeleuchtung eingebaut. Als ich gerade fertig war viel die komplette Innenbeleuchtung aus. Auch Standlicht geht nicht mehr und die Scheibenwaschanlage bringt kaum noch Druck.
Sicherungen im Kasten sind alle ok. Bordcomputer zeigte kurz dannach "Check Control" und "EML".
Dannach keine weiteren Meldungen!

Wäre echt super, wenn jemand Rat wüßte.
zway ist offline   Antwort Mit Zitat antworten
Alt 19.04.2004, 08:40   #2
Mister B
Kyesinga!
 
Benutzerbild von Mister B
 
Registriert seit: 12.01.2004
Ort: München
Fahrzeug: 750i (E38)
Standard

Zitat:
Original geschrieben von zway
vielleicht kann mir jemand weiterhelfen? Seit kurzer Zeit wird der Schalthebel für die Automatik bei meinem 750iL Bj.91 sporadisch am Metall so heiß, daß man sich die Finger daran verbrennt. Das Problem kommt und geht, manchmal bei niedriger manchmal bei hoher Geschwindigkeit, manchmal nur 15 -20 min. mal 2 Std.
Schau mal unter Dein Auto, evtl hat sich die Unterbodenverkleidung durch leichtes Aufsetzen leicht verschoben
und die Luft kann Dein Getriebe nicht zum Kühlen umströmen. Eine gewisse Temperaturerhöhung (bis unangenehm
warm) ist bei längerer Fahrt mit langen Vollastabschnitten normal.
Zitat:
Gestern auf der BAB nach 250 kmh auf den Parkplatz, Toilette, beim zurückkommen kam schubweise oder stoßweise dünner Rauch von der ganzen Fläche des ersten Auspufftopf raus. Als ob Öl auf dem Topf verbrennen würde. Auspuf ist aber nicht leck. Mir schien als ob der Auspuff unter dem Getriebe total überhitzt wäre. ( flimmern und knacken ) noch nach 20 min.
Hattest Du Deine Klimaanlage an? Klingt so, als ob Dein "Kondenswasserrohr" auf Deine AGA tropft. Das Knacken
ist völlig normal, zumal Du Metallkats im Unterflur verbaut hast. (Kommt von den Wärmespannungen)
Zitat:
Das gelbe Relay (ich glaube "Senfrelay", wenn ich es ziehe geht die Beleuchtung aus ) wird auch total heiß.
normal
Zitat:
Habe am Abend ein Radio bei Innenbeleuchtung eingebaut. Als ich gerade fertig war viel die komplette Innenbeleuchtung aus. Auch Standlicht geht nicht mehr und die Scheibenwaschanlage bringt kaum noch Druck.
Sicherungen im Kasten sind alle ok. Bordcomputer zeigte kurz dannach "Check Control" und "EML".
Dannach keine weiteren Meldungen!.
Machst Du immer Batteriedauertests?
Die Innenbeleutung schaltet sich automatisch nach einer gewissen Zeit ab!

Grüße
MB
__________________
Keinesfalls wird in der deutschen Sprache der Plural durch Anhängen eines Apostroph-S gebildet -> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) [Deppenapostroph]
Hier kann die deutsche Sprache studiert werden -> Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) deutsche Grammatik
Mister B ist offline   Antwort Mit Zitat antworten
Alt 20.04.2004, 00:56   #3
zway
Neues Mitglied
 
Registriert seit: 18.04.2004
Ort: Halle
Fahrzeug: BMW 750i (E32)
Standard

Zitat:
Original geschrieben von michi_b
Zitat:
Original geschrieben von zway
vielleicht kann mir jemand weiterhelfen? Seit kurzer Zeit wird der Schalthebel für die Automatik bei meinem 750iL Bj.91 sporadisch am Metall so heiß, daß man sich die Finger daran verbrennt. Das Problem kommt und geht, manchmal bei niedriger manchmal bei hoher Geschwindigkeit, manchmal nur 15 -20 min. mal 2 Std.
Schau mal unter Dein Auto, evtl hat sich die Unterbodenverkleidung durch leichtes Aufsetzen leicht verschoben
und die Luft kann Dein Getriebe nicht zum Kühlen umströmen. Eine gewisse Temperaturerhöhung (bis unangenehm
warm) ist bei längerer Fahrt mit langen Vollastabschnitten normal.
Zitat:
Gestern auf der BAB nach 250 kmh auf den Parkplatz, Toilette, beim zurückkommen kam schubweise oder stoßweise dünner Rauch von der ganzen Fläche des ersten Auspufftopf raus. Als ob Öl auf dem Topf verbrennen würde. Auspuf ist aber nicht leck. Mir schien als ob der Auspuff unter dem Getriebe total überhitzt wäre. ( flimmern und knacken ) noch nach 20 min.
Hattest Du Deine Klimaanlage an? Klingt so, als ob Dein "Kondenswasserrohr" auf Deine AGA tropft. Das Knacken
ist völlig normal, zumal Du Metallkats im Unterflur verbaut hast. (Kommt von den Wärmespannungen)
Zitat:
Das gelbe Relay (ich glaube "Senfrelay", wenn ich es ziehe geht die Beleuchtung aus ) wird auch total heiß.
normal
Zitat:
Habe am Abend ein Radio bei Innenbeleuchtung eingebaut. Als ich gerade fertig war viel die komplette Innenbeleuchtung aus. Auch Standlicht geht nicht mehr und die Scheibenwaschanlage bringt kaum noch Druck.
Sicherungen im Kasten sind alle ok. Bordcomputer zeigte kurz dannach "Check Control" und "EML".
Dannach keine weiteren Meldungen!.
Machst Du immer Batteriedauertests?
Die Innenbeleutung schaltet sich automatisch nach einer gewissen Zeit ab!

Grüße
MB
zway ist offline   Antwort Mit Zitat antworten
Alt 20.04.2004, 01:09   #4
zway
Neues Mitglied
 
Registriert seit: 18.04.2004
Ort: Halle
Fahrzeug: BMW 750i (E32)
Standard

vielen Dank für die Tips Michi,

nun Unterbodenverkleidung ist ok.

Klima war an und möglicherweise entwässert die auf die AGA. Wie kann ich das feststellen? und können dadurch wirklich so hohe Temperaturen entwickelt werden?

Habe irgentwo gelesen, das wenn der Kat nicht richtig regelt auch enorm hohe Temperaturen entstehen können.

Also das Metall des Schalthebels wird nicht nur unangenehm warm, sondern so heiß, daß man sich nach fünf Sek. die Finger verbrennt. Könnte Klimawasser auf AGA solch eine Aufheizung bewirken?

Also Bat. sind ganz ok und der Radio war auch schnell drinn. Das Problem ist, daß nach dem Einbau die Innen-, Motor-, Kofferraumbeleuchtung sowie das Standlicht bis heute nicht mehr funktioniert.

Vielleicht noch einen Tip oder auch mehr?
zway ist offline   Antwort Mit Zitat antworten
Alt 20.04.2004, 09:30   #5
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Handwarm ist mein wählhebel immer, war auch bei meinen Schaltern immer so.

Ich wollte die Woche noch einen Getriebeölwechsel machen lassen und dann schauen obs am Öl liegt, das die Wärme nicht gut abgeführt wird.


Zu dem CC und der EML: Lade mal die Batterie oder schau rein (wenn geht), wenn mach dem "Dauertest" schlamm auf dem Boden der Batterie liegt ist sie hin, weil die Lamellen kurz geschlossen werden und die Batterie sich selbst entlädt.

Die CC spuckt gerne falsche Meldungen aus wenn die Batterie schwach ist. Kannst du auch in den Diagnosefunktionen vom BC sehen, der zeigt die Spannung.

Vieleicht ist die Beleuchtung nicht ok, weil das Kabel vom Innenlichtdimmer am Radio nicht richtig angeschlossen ist. Das Kabel das dafür sorgt, das das Radio mit gedimmt wird. Wenn das aus Versehen blank irgendwo liegt...

[Bearbeitet am 20.4.2004 um 09:31 von T-Bird]

[Bearbeitet am 20.4.2004 um 09:33 von T-Bird. Grund: Rechtschreibfehler, eklatante]
__________________
Gruß
Andreas

Interner Link) InEfficientDynamics
Interner Link) Leider Geil
1 "Fuffis haben keine Besitzer, höchstens bedienstetes Personal!"
2 "Es ist nie nichts!"
3 "Ohne einen kleinen Pentosinfleck ist Mann nicht richtig angezogen!"
if(AHNUNG == 0){readFAQ;useSEARCH;useGOOGLE;}else{usebrain;makepost;}
T-Bird ist offline   Antwort Mit Zitat antworten
Alt 20.04.2004, 09:35   #6
Mister B
Kyesinga!
 
Benutzerbild von Mister B
 
Registriert seit: 12.01.2004
Ort: München
Fahrzeug: 750i (E38)
Standard

Lassen wir mal das Knacken beiseite, denn das ist normal.
Das Kondenswasser auf die AGA tropft ist nicht normal, aber auch nicht so schädlich.
Da wird wohl ein kleines "Ungetier" daren geknabbert haben. War bei mir so, oder der
Schlauch ist aus der Halterung.
Wenn die Temperatur am Griff wirklich so hoch ist, solltest Du mal Deinen Getriebeölkühler
checken und auch mal die Unterbodenverkleidung abschrauben und so testen.

Grüße
MB
Mister B ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:38 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group