Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.10.2008, 11:21   #1
Andreas-FD
Neues Mitglied
 
Registriert seit: 19.10.2008
Ort: Hünfeld
Fahrzeug: E32 735iA (03.87), E39 540iA Touring, E21 320/4, E24 635CSI, E30 325i Cabrio, E30 318i Touring
Standard ATF wird aus dem Servobehälter gedrück wenn das Auto paar Tage steht

Bei unserem 87iger 735i Drück es das Servoöl aus dem Behälter wenn der Motor aus ist und ich die Bremse paar mal betätige oder aber das Auto paar Tage steht.
Scheint mir also so als wenn der gespeicherte Druck der Hydrobremse in die Servo zurückgedrückt wird.

Das ganze ist aufgefallen als das Auto mal eine gute Woche unbenutzt gestanden hat und dann aufeinmal ein größerer Ölfleck unterm Auto war.

Wo könnte da die Ursache sein?

Gruß
Andreas
Andreas-FD ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 11:38   #2
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Ursache könnte sein
(wenn keine Flüssigkeit nachgefüllt wurde),
dass der Druckspeicher
(eine Gummiblase mit Gas drinnen, in einem Metall-Gehäuse mit Verbindungs zur Servoflüssigkeit)
sich zu weit ausdehnt und die Flüssigkeit rausdrückt.

Das wäre eine Vorstufe zum Defekt der Blase.


Aber wahrscheinlicher empfinde ich es, dass hinten, an den Niveau-Dämpfern das Rückschlagventil nicht mehr dicht ist und daher der Wagen sich hinten stark absenkt nach 2 Tagen und irgendwohin muss die Flüssigkeit dann ja laufen...
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 11:50   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zitat:
Zitat von FrankGo Beitrag anzeigen
Ursache könnte sein
dass der Druckspeicher
(eine Gummiblase mit Gas drinnen, in einem Metall-Gehäuse mit Verbindungs zur Servoflüssigkeit)
sich zu weit ausdehnt und die Flüssigkeit rausdrückt.

Das wäre eine Vorstufe zum Defekt der Blase.
Eine defekte Blase bewirkt, dass sie sich zusammendruecken laesst in der Stahlkugel, weil sie undicht ist, aber sie dehnt sich keinesfalls zu weit aus dann. Zu weit ausdehnen kann sie sich eh nicht, denn die Stahlkugel setzt ihr das Limit. Ein neuer Druckspeicher hat eine prallgefuellte Blase, die nur nachgibt, wenn der Druck drauf kommt durch das Pentosin.

Ich geh vielmehr davon aus:

1. Zuviel Fluessigkeit im Behaelter

2. Regelventil hinten steht in Normalstellung nicht auf Nullstellung

Info dazu und wieviel der Behaelter gefuellt sein muss, hier
Interner Link) http://www.7-forum.com/forum/24/komp...age-84467.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 11:54   #4
Andreas-FD
Neues Mitglied
 
Registriert seit: 19.10.2008
Ort: Hünfeld
Fahrzeug: E32 735iA (03.87), E39 540iA Touring, E21 320/4, E24 635CSI, E30 325i Cabrio, E30 318i Touring
Standard

Zitat:
Zitat von FrankGo Beitrag anzeigen
Ursache könnte sein
(wenn keine Flüssigkeit nachgefüllt wurde),
dass der Druckspeicher
(eine Gummiblase mit Gas drinnen, in einem Metall-Gehäuse mit Verbindungs zur Servoflüssigkeit)
sich zu weit ausdehnt und die Flüssigkeit rausdrückt.

Das wäre eine Vorstufe zum Defekt der Blase.


Aber wahrscheinlicher empfinde ich es, dass hinten, an den Niveau-Dämpfern das Rückschlagventil nicht mehr dicht ist und daher der Wagen sich hinten stark absenkt nach 2 Tagen und irgendwohin muss die Flüssigkeit dann ja laufen...




der Druckspeicher wurde gestern deshalb schon erneuert, nach 4 oder 5 mal Pumpen war der Servobehälter aber schon wieder rand voll mit Öl, also kurz vorm überlaufen.
Ich hatte da einfach mal den Deckel aufgemacht reingeschaut, war am Sieb noch nichts zu sehen, wieder zu gemacht und 5 mal gepumpt (Motor war aus) und wieder rein geschaut, Ölstand war am Gehäuserand, also Behälter voll.
Wenn ich nun den Motor starte sinkt der Pegel wieder ab.
Niveau hat der meine ich nicht, ich schaue aber dann gleich noch mal nach zur Sicherheit.
Nachdem der schon paar mal was raus gedrückt hatte haben wir erstmal wieder etwas nachgefüllt das er nicht nacher trocken läuft.
nun wie kann ich den Kontrollieren ob der Ölstand OK ist bzw. ob zu viel oder zu wenig drin ist?

Gruß
Andreas
Andreas-FD ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 12:14   #5
Andreas-FD
Neues Mitglied
 
Registriert seit: 19.10.2008
Ort: Hünfeld
Fahrzeug: E32 735iA (03.87), E39 540iA Touring, E21 320/4, E24 635CSI, E30 325i Cabrio, E30 318i Touring
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
Eine defekte Blase bewirkt, dass sie sich zusammendruecken laesst in der Stahlkugel, weil sie undicht ist, aber sie dehnt sich keinesfalls zu weit aus dann. Zu weit ausdehnen kann sie sich eh nicht, denn die Stahlkugel setzt ihr das Limit. Ein neuer Druckspeicher hat eine prallgefuellte Blase, die nur nachgibt, wenn der Druck drauf kommt durch das Pentosin.

Ich geh vielmehr davon aus:

1. Zuviel Fluessigkeit im Behaelter

2. Regelventil hinten steht in Normalstellung nicht auf Nullstellung

Info dazu und wieviel der Behaelter gefuellt sein muss, hier
Interner Link) http://www.7-forum.com/forum/24/komp...age-84467.html


wie ich den Flüssikeitsstand prüfe habe ich leider nicht gefunden, wo steht das denn?
Das Regelventil hat man doch auch nur wenn man Nivau hat oder?
Der hat meine ich nämlich soviel ich weis keine drin oder haben das alle?
Habe an dem E32 noch nicht viel gemacht, der hat nun seit gut einem Jahr fast Problemlos seinen Dienst verrichtet.

Gruß
Andreas
Andreas-FD ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 12:39   #6
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Hej !
Du musst als erstes das Bremspedal mindestens 20 mal Kraeftig Durchdruecken,und das ohne laufenden Motor.Dann ist der Speicher Drucklos.Erst danach kannst Du Kontrollieren,ob da oel fehlt.Was Du wohl Gemacht hast,ist,Du hast einfach bei Laufenden Motor Oel nachgefuellt.Dann wird nemlich aus dem Behaelter Oel abgesaugt fuer den Speicher.Wenn er dann ueber Nacht steht,Verliert der Speicher langsam seinen Druck,und das "vermutlich " mangelnde Oel wird in den Behaelter Zurueckgegeben.Da Du ja Oel nachgefuellt hast,Befindet sich nun zuviel im Behaelter,und wird nun ueber der Auslueftung nach Draussen Gedrueckt.Wahrscheinlich hast Du nur das Oel fuer die Servolenkung Kontrollieren wollen,und Gesehen,bis zur "Vollmarke" mangelt Oel,und hast bis zum Strich Ergaenzt.Ich Glaube viele von uns 7er Fahrern haben diesen Fehler gemacht.Ich wahr da auch keine Ausnahme.
dansker ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 13:37   #7
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

hier die offizielle Version laut T*S, und da steht nix von Pumpen
Interner Link) http://www.7-forum.com/forum/24/komp...tml#post999754
Erich ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 15:02   #8
Andreas-FD
Neues Mitglied
 
Registriert seit: 19.10.2008
Ort: Hünfeld
Fahrzeug: E32 735iA (03.87), E39 540iA Touring, E21 320/4, E24 635CSI, E30 325i Cabrio, E30 318i Touring
Standard

Zitat:
Zitat von dansker Beitrag anzeigen
Hej !
Du musst als erstes das Bremspedal mindestens 20 mal Kraeftig Durchdruecken,und das ohne laufenden Motor.Dann ist der Speicher Drucklos.Erst danach kannst Du Kontrollieren,ob da oel fehlt.Was Du wohl Gemacht hast,ist,Du hast einfach bei Laufenden Motor Oel nachgefuellt.Dann wird nemlich aus dem Behaelter Oel abgesaugt fuer den Speicher.Wenn er dann ueber Nacht steht,Verliert der Speicher langsam seinen Druck,und das "vermutlich " mangelnde Oel wird in den Behaelter Zurueckgegeben.Da Du ja Oel nachgefuellt hast,Befindet sich nun zuviel im Behaelter,und wird nun ueber der Auslueftung nach Draussen Gedrueckt.Wahrscheinlich hast Du nur das Oel fuer die Servolenkung Kontrollieren wollen,und Gesehen,bis zur "Vollmarke" mangelt Oel,und hast bis zum Strich Ergaenzt.Ich Glaube viele von uns 7er Fahrern haben diesen Fehler gemacht.Ich wahr da auch keine Ausnahme.


ne ich hatte den Behälter vorher nie angerührt in dem einen Jahr wo wir das Auto habe, also nix nachgefüllt oder so.
Er stand dann für ne gute Woche am Berg und wurde nicht bewegt.
Als ich dann den Ölfleck unterm Auto gesehen habe habe ich nachgesehen wo es her kommt und gesehen das der Servobehälter total verölt ist.
Daraufhin habe ich den Motor kurz gestartet und wieder abgestellt.
Dann den Deckel geöffnet und es war kein Öl mehr da, also der Ölstand wieder abgesunken.
Dann nach haben wir das Auto einfach wieder so stehen lassen und nach 2 Tagen ist wieder das Öl raus gekommen.
Bis dahin wurde auch noch nix nachgefüllt!!!
Konnte also zu diesem Zeitpunkt auf keinen Fall zuviel Öl drin sein.
Dann irgendwann nachdem das schon paar mal so ging habe ich zur Sicherheit das nix trocken läuft halt mal etwas nachgefüllt.
Aber auch nicht bei laufendem Motor, da fülle ich zumindest sowas eh nicht nach.

Die Ursache muss also wohl was anderes sein.

Gruß
Andreas
Andreas-FD ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 15:19   #9
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zuviel Oel, les mal meinen Link durch von mir. Wie ist denn der Stand wenn Du den Motor ausstellst dann im Pentosinbehaelter? 2.5 cm unter Oberkante? Oder noch naeher? Dann ist es zuviel.

Wenn zu wenig Pentoisn drin ist, dann merkst Du das schon am Geraeusch der Pumpe.
Erich ist offline   Antwort Mit Zitat antworten
Alt 19.10.2008, 21:32   #10
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Hej Andreas !
Dann kann es sein,Du hast 2 Probleme.Zum einen,irgendwo am Hydrauliksystem ist eine Undichtigkeit.Diese entstehen in der regel an den Verbindungen,von Rohr-Schlauch.Dort sind Fabriksmaesig Schlauchschellen zum Einsatz gekommen,die nicht gespannt werden koennen.Da aber die Gummischlaeuche im laufe der Zeit ihre Geschmeidigkeit verlieren,und hart und zum Teil auch Sproede werden,wird es an diesen Stellen Zwangslaeufig zu Undichtigkeiten kommen.Du kannst vielleicht dieses Problem loesen,indem Du Dir Schraubbare Schlauchbaender besorgst,und diese an Stelle der Originalen verbaust.Nachdem Du die Oelflecken am Berg Bemerckt hast,und dann Oel nachgefuellt hast,ist da sicherlich,und aus Unwissen,mehr Oel von Dir in den Behaelter Gefuellt worden.Reinige erst einmal den Motorraum im Umkreis des Behaelters,und Beobachte dann,wo es Undicht ist.Eine andere Moeglichkeit sind die Endstuecke der Oelleitungen,dort wo die Banjoschrauben montiert werden.Dort sind Pressbuchsen um die Schlaeuche Gesetzt,die die Oesen fuer die Banjoschrauben Dicht halten sollen.Auch hier kann Oel austreten.

M.F.G. Dansker
dansker ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Probleme bei 730i wenn er länger als 2 Tage steht... vbkge BMW 7er, Modell E32 5 29.08.2008 14:26
ATF statt CHF11s im Servobehälter nclb-blueman BMW 7er, Modell E32 20 01.08.2007 22:47
Tacho und Abs fällt aus wenn es warm wird surfer77 BMW 7er, Modell E38 4 23.03.2004 18:14
Was tun wenn auto nur gewerblich verkauft wird aber man kein KJ750IL BMW 7er, Modell E38 33 17.10.2003 22:22


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group