Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.05.2005, 20:12   #1
MisterL
Erfahrenes Mitglied
 
Benutzerbild von MisterL
 
Registriert seit: 17.04.2005
Ort: Rheineck
Fahrzeug: BMW 728iA
Standard Wagen springt nicht mehr richtig an!

Hallo meine lieben Leute,

heute Morgen wollte ich meinen 7er starten und dann als er an war ging er nach 2 sekunden langsam wieder aus????????

DAS WAR MIR JA NOCH NIE PASSIERT.

Als ich es dann gleich nochmals probiert habe ging er nicht mehr an.

Nach 30min habe ich ihn wieder versucht zu starten, habe aber dann richtig voll aufs Gas gedrückt, dann schnell in D und los gings dann....

Sobald ich ihn wieder ausschalte und wieder versuche neu zu starten geschieht das gleiche, einbisschen warten ca. 10min und er läuft auf Glück wieder...

Kann mir einer helfen? Woran könnte das liegen..

Viele Grüsse aus der Schweiz
Lucio
MisterL ist offline   Antwort Mit Zitat antworten
Alt 25.05.2005, 20:44   #2
Necktou
Panzer
 
Benutzerbild von Necktou
 
Registriert seit: 17.03.2005
Ort: Rheinfelden
Fahrzeug: Audi A4 Allroad 3.0 TDI
Standard

Habe ich manchmal auch so aehnlich. Fahre ihn warm, geh einkaufen oder sonst was, dann starte ich ihn und er laeuft unrund wie sau und geht noch 3-4 sek wieder aus. Nach einen Neustart funktioniert er aber wieder normal.

Wie weit ist Rheineck von Basel entfernt ??
Necktou ist offline   Antwort Mit Zitat antworten
Alt 25.05.2005, 23:09   #3
740d
Erfahrenes Mitglied
 
Benutzerbild von 740d
 
Registriert seit: 01.09.2002
Ort: Braunfels
Fahrzeug: BMW 316i Touring (E36)
Standard

Zitat:
Zitat von Necktou
Wie weit ist Rheineck von Basel entfernt ??
Ca. 425km ...
740d ist offline   Antwort Mit Zitat antworten
Alt 26.05.2005, 03:06   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Was wurde bis jetzt gemacht an Tausch ueberpruefung von normalen Verschleissteilen?
Verteiler,-rotor, Benzinfilter, Kerzen, Benzindruck Testen, Rueckschlagventil im Tank Testen, Leelaufregelventil saeubern usw.
Erich ist offline   Antwort Mit Zitat antworten
Alt 26.05.2005, 03:11   #5
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Mach doch mal bitte folgendes - bevor Du den Wagen richtig startest - drehe den Zündschlüssel 2-3 mal nur auf die zweite Position und warte jeweils kurz. Die Benzinpumpe wird dann jedes mal kurz Benzindruck aufbauén. Sollte der Wagen dann recht normal starten, dann kann es gut sein das hier das Rückschlagventil hinüber ist.

Zudem kannst Du auch mal den Tankdenkel offen lassen. So kann kein Unterdruck entstehen.

Dann werden wir mal weiter sehen. Irgendwo muss man ja anfangen zu suchen. Dafür muss man aber eben noch nicht schrauben

Gruß
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 28.07.2005, 20:02   #6
Mappe
Neues Mitglied
 
Registriert seit: 18.12.2003
Ort: Erfurt
Fahrzeug: BMW E32
Standard Habe das selbe Problem

Hallo. Hast Du den Fehler schon gefunden bei Dir? Ich habe genau das selbe Problem,habe aber schon vieles gewechselt.Einspritzdüsen.Druckspeicher,Benzinfilt er und Pumpe,Verteilerkappe und Läufer sowie den Leerlaufsteller.Alles ohne Erfolg. MFG Volker
Mappe ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: E38 springt nicht immer an! platini BMW 7er, Modell E38 15 03.06.2008 18:11
Was kann man für den Wagen geben ????? schnuffi85 BMW 7er, Modell E32 15 01.03.2003 08:35
Beim Anfahren geht der Wagen aus Rainman27 BMW 7er, Modell E32 5 05.01.2003 20:16
ZURÜCK AUS DEM URLAUB und Wagen endlich FERTIG MikeM BMW 7er, Modell E38 18 09.08.2002 23:30
Will jetzt doch nen Wagen. guschtl BMW 7er, Modell E32 19 24.07.2002 10:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group