Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.10.2002, 13:46   #1
Lucky
Mitglied
 
Registriert seit: 11.10.2002
Ort: Erfde
Fahrzeug: 730i/E32
Standard ich hab da mal ne Frage

Erst einmal schönen Dank das auf meine letzte Frage geantwortet wurde,
ich hoffe das ich jetzt auch das Problem in den Griff bekomme.
Also am Freitag bekomme ich ein Steuergerät ( soll 240 Euro kosten ).
Ich hoffe das der Wagen danach nicht mehr einfach so aus geht. Aber wo sitzt eigentlich so ein Steuerteil ?
Und wenn es das nicht war sondern doch irgend welche oxidierten Kabel oder Stecker, stellt sich mir die Frage welche. Ich vermute die Kiste hat mindestens 1000 Stecker und 20 Kilometer Kabel.

nochmals schön Dank !

Lucky
Lucky ist offline   Antwort Mit Zitat antworten
Alt 16.10.2002, 14:10   #2
Gnulp
inaktiv, keine gültige e-Mail
 
Registriert seit: 09.06.2002
Ort: nähe Bad Homburg v.d.H.
Fahrzeug: 735iA
Standard

wenn es um das Motronic Steuergerät geht sitzt das unter der Plastikabdeckung vorne rechts im Motorraum (4 Kreuzschrauben) der Anschluss besteht aus einem grossen Kompaktstecker (nicht vertauschbar), das Steuergerät ist seitlich auch noch mal mit zwei schrauben fest (M6 schlüsselweite 10mm). Empfehlenswert ist die Batterie vor dem wechsel abzuklemmen (Minuspol).
Gnulp ist offline   Antwort Mit Zitat antworten
Alt 16.10.2002, 14:40   #3
Schrauber@730i
Erfahrenes Mitglied
 
Registriert seit: 27.10.2002
Ort: nähe Sigmaringen
Fahrzeug: BMW e32 730i (R6, Schalter)
Standard

mit den steckern und kabeln könntest du recht haben!

Zum glück hatte ich bis jetzt keine probleme!
Schrauber@730i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Noch eine Frage zu den Chips... Henrike BMW 7er, Modell E32 3 12.05.2004 13:09
Mal wieder eine Felgen Frage Carlito BMW 7er, Modell E32 1 20.04.2004 14:53
Frage an alle 750 Fahrer BMW-7er BMW 7er, Modell E38 9 06.03.2004 11:35
DVD am AV-Eingang im Fond und TV Frage leander BMW 7er, Modell E38 5 30.01.2004 12:53
Frage an Matze !!!! TripleX BMW 7er, Modell E38 15 27.07.2002 05:41


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:07 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group