Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.07.2021, 23:19   #1
bmw9636
Mitglied
 
Registriert seit: 02.05.2012
Ort:
Fahrzeug: e60 550i
Standard Agr

Hallo Leute

Wer kann mit da evtl. helfen

Die Luftmasse Werte stimmen bei mir nicht. Soll 45,17 Kg/h ist aber 57,76 ( sieh Foto) und AGR position genau so soll 20,72% ist aber bei 0
Komisch das da keine Fehlermeldung kommt und das Auto fährst sich normal.
An was kann das liegen? Muss ich evtl AGR tauschen
Angehängte Grafiken
Dateityp: jpg 8C78AB89-A49C-4D48-9E46-98BD9841EC76.jpg (92,1 KB, 21x aufgerufen)
bmw9636 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group