Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.07.2003, 21:07   #1
Catweazle
Erfahrenes Mitglied
 
Benutzerbild von Catweazle
 
Registriert seit: 27.04.2003
Ort: Marburg
Fahrzeug: 730i V8 , Bj. 92
Standard Problemchen mit Klima und Heckscheibenheizung

Hallo zusammen,

bei meinem 730i V8, Bj. 92 hab ich mittlerweile ein paar Problemchen.

Erstes Problem ist daß die Heckscheibenheizung irgendwie nicht mehr will, sprich nicht heizt. Ist momentan noch nicht ganz sooo tragisch, aber spätestens zum herbst hin werde ich die wieder öfters brauchen.
Sicherung ist ganz, was kann noch so überprüfen? Gibts ne Möglichkeit die ankommende Spannung (sofern vorhanden) zu messen?

Nächstes Problem ist die gute, alte Klimaanlage. Nämlich die macht nicht mehr kalt. Rein theoretisch könnte es sein daß sich durch nicht allzu häufige Benutzung das Zeugs drin verflüchtigt hat.
Aber auf der anderen Seite merkt man nicht daß der Kompressor überhaupt anspringt, sprich kein Abfallen von leistung oder Drehzahl und man hört auch nichts.

Könnten diese beiden Probleme zusammenhängen? Wie kann ich den Fehler eingrenzen? Hab nämlich nicht so dir Lust in ne Werkstatt zu fahren und nen komplettcheck machen zu lasen.

Schon mal danke für die Hilfe
ach ja, bevor einer fragt, in den tips&Tricks hab ich nichts gefunden was mir weiterhilft
Catweazle ist offline   Antwort Mit Zitat antworten
Alt 22.07.2003, 22:27   #2
bigpig
Keine Sterne
 
Benutzerbild von bigpig
 
Registriert seit: 12.05.2002
Ort: Kiel
Fahrzeug: Astra Caravan 1,6 16v
Standard

hallo
heckscheibe und klima im zusammenhang halte ich für fast ausgeschloßen,es sei den deine komplette bedieneinheit ist hinüber und steuert beides nicht mehr.....

heckscheibe kannst du direkt an der scheibe/stecker prüfen......


motordrehzahl geht beim anschalten der klima auch nicht in den keller oder macht sich bemerk bar...mußt mal schauen ob sich der kompressor überhaupt noch drehen läßt oder fest ist,wenn er nicht fest ist müßte deine anlage leer sein



gruß
dirk
__________________
Zwei Dinge sind unendlich: das Universum und die menschliche Dummheit; wobei man beim universum nicht sicher ist
bigpig ist offline   Antwort Mit Zitat antworten
Alt 23.07.2003, 08:37   #3
Catweazle
Erfahrenes Mitglied
 
Benutzerbild von Catweazle
 
Registriert seit: 27.04.2003
Ort: Marburg
Fahrzeug: 730i V8 , Bj. 92
Standard

schon mal danke
dann werde ich am Wochenende mal prüfen ob den "Saft" an der Heckscheibenheizung ankommt.
Catweazle ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group