Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.04.2014, 18:42   #1
Gasmann
Mit Gas macht Spass
 
Registriert seit: 12.06.2006
Ort: Feldkirchen-Westerham
Fahrzeug: 740i-E38 (2000), 330xi-E46 (2003), 2002 (1970) , Porsche Carrera Targa (1985)
Standard Läuft auf Gas einwandfrei, aber nicht auf Benzin

Habe einen 740i E38 Bj. 2000. Seit 1 Jahr und 15000 km auf Gas (KME Diego) umgerüstet. Seit kurzem läuft er nach Kaltstart ruppig, dreht nicht richtig hoch und knallt, wenn man kräftig Gas gibt. Man kann ihn nur ganz sachte warmfahren. Mit zunehmender Motortemperatur nimmt der Effekt ab, ist aber bei voller Betriebstemperatur immer noch deutlich da. Nach Umschalten (halbwarm) auf Gas läuft er im Gasbetrieb einwandfrei.
Folgendes wurde schon geprüft bzw. gemacht (von Bosch-Werkstatt, die die Gasanlage eingebaut hat und einer freien BMW Werkstatt mit BMW Diagnosegerät):
Benzindruck ist o.K.
Zündkerzen und beide Lambdasonden sind neu.
Zündspulen sind o.K.
Benzin wurde testweise im Tank ausgetauscht.
Kein Fehler im Fehlerspeicher.
Die Gasanlage wurde sogar schon von einem Experten des Importeurs geprüft.
Jetzt sind sie beide mit ihrem Latein am Ende.
Habe im Forum gesehen, dass ähnliche Probleme auch schon bei anderen Autos auftraten, die Antworten haben mir aber nicht wirklich weitergeholfen.
__________________
Manfred Werkmann
Gasmann ist offline   Antwort Mit Zitat antworten
Alt 29.04.2014, 19:05   #2
j_ramon.lopez
Erfahrenes Mitglied
 
Benutzerbild von j_ramon.lopez
 
Registriert seit: 11.01.2012
Ort: Köln
Fahrzeug: E65 740i Bj 05/2007
Standard

Das fehlerbild passt ziemlich zu meinem. Probiere mal eine andere Benzinpumpe. Nach einem Wechsel der Pumpe war es bei mir so ziemlich weg. Ich habe über Zündspulenwechsel (alle 8), Benzinfilter mit Druckregler und Tanktausch so ziemlich alles durch. Aktuell habe ich das Problem nur noch bei Tankstand von 10-15l.
Zwischenzeitlich habe ich allerdings auch alle Steuerketten neu bekommen und die VANOS einstellen lassen.
Benzinpumpe wird übrigens nicht im Fehlerspeicher aufgeführt.
j_ramon.lopez ist offline   Antwort Mit Zitat antworten
Alt 29.04.2014, 19:41   #3
MuFFe
Erfahrenes Mitglied
 
Registriert seit: 11.07.2008
Ort: Duisburg, Wesel
Fahrzeug: E38, 735i M62 o.Tu, Bj. 7.97
Standard

Gerade Gas-Fahrer sollten immer wieder den Tank Vollmachen.

Ich tanke immer Randvoll bevor die Rerservelampe angeht, und fahre vermehrt auf Benzin wenns richtung Reserve geht. Ist wichtig für Rost im Tank und besonders die Spritpumpe.
__________________
... und solange man in chinesischen Flüssen seine Fotos entwickeln kann, ist es nicht sehr sinnvoll, den autobedingten CO 2 Ausstoss mit unfassbarem Aufwand um 0,02 % zu senken.
MuFFe ist offline   Antwort Mit Zitat antworten
Alt 29.04.2014, 19:45   #4
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Es könnte ja auch sein, dass die Gasanlage in der DME Werte "hinterlegt", die zwar für die Gasanlage passen - aber für den Benzinbetrieb unverträglich sind ....

Wie sind denn die Werte für Long time fuel trim und der Short time fuel trim ????
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 01.05.2014, 12:56   #5
Gasmann
Mit Gas macht Spass
 
Registriert seit: 12.06.2006
Ort: Feldkirchen-Westerham
Fahrzeug: 740i-E38 (2000), 330xi-E46 (2003), 2002 (1970) , Porsche Carrera Targa (1985)
Standard

Habe das gestern mit meinem Gaseinbauer (=Bosch-Werkstatt) geklärt: Die DME speichert keine Werte aus dem Gasbetrieb.
Gasmann ist offline   Antwort Mit Zitat antworten
Alt 19.12.2015, 19:16   #6
Gasmann
Mit Gas macht Spass
 
Registriert seit: 12.06.2006
Ort: Feldkirchen-Westerham
Fahrzeug: 740i-E38 (2000), 330xi-E46 (2003), 2002 (1970) , Porsche Carrera Targa (1985)
Standard Auto läuft wieder

Nach langer Odyssee (ich könnte hier einen langen Monolog schreiben) ist das Problem gelöst. Es war wohl nicht die Gasanlage, sondern wohl hauptsächlich die Vanos-Elemente, wohl auch defekte Zündspulen. Der Motor wurde komplett überholt mit vielen Schleifen auf dem Prüfstand.
Gasmann ist offline   Antwort Mit Zitat antworten
Alt 06.01.2016, 13:09   #7
MM62B44
Erfahrenes Mitglied
 
Benutzerbild von MM62B44
 
Registriert seit: 06.06.2015
Ort: Luzerner Hinterland
Fahrzeug: E38 740i 11.97, E36 316 ti 08/98
Standard

Zitat:
Zitat von Gasmann Beitrag anzeigen
Habe das gestern mit meinem Gaseinbauer (=Bosch-Werkstatt) geklärt: Die DME speichert keine Werte aus dem Gasbetrieb.
Nur mal eine Frage aus Neugier. Wer übernimmt die Regelung der Motorsteuerung und deren Geber ( KWS NWS ect.) bei Gasbetrieb? Hat es ein eigenes Steuegerät das das Motormagment übernimmt? Ist die DME wirklich für nichts mehr Zuständig?
MM62B44 ist offline   Antwort Mit Zitat antworten
Alt 30.04.2014, 10:32   #8
Gasmann
Mit Gas macht Spass
 
Registriert seit: 12.06.2006
Ort: Feldkirchen-Westerham
Fahrzeug: 740i-E38 (2000), 330xi-E46 (2003), 2002 (1970) , Porsche Carrera Targa (1985)
Standard Kann ich mir nicht vorstellen

Der Benzindruck ist einwandfrei und auch das Benzin wurde testweise ausgetauscht. Dann kann es ja wohl nicht an einer Verschmutzung des Kraftstoffs liegen?
Gasmann ist offline   Antwort Mit Zitat antworten
Alt 01.05.2014, 12:59   #9
Gasmann
Mit Gas macht Spass
 
Registriert seit: 12.06.2006
Ort: Feldkirchen-Westerham
Fahrzeug: 740i-E38 (2000), 330xi-E46 (2003), 2002 (1970) , Porsche Carrera Targa (1985)
Standard Habe vollgetankt

Die Benzinpumpe ist o.K.. Habe gestern vollgetankt und bin fast 100km mit Benzin gefahren. Hat nichts genützt. Beim Anfahren mit kräftigem Gas geben blinkte die gelbe Motorlampe für die Abgasregelung mehrmals und jetzt leuchtet sie permanent. Fehlerspeicher noch nicht geprüft. An den Lambda-Sensoren liegt es nicht, die wurden kürzlich erneuert.
Gasmann ist offline   Antwort Mit Zitat antworten
Alt 03.05.2014, 21:17   #10
V8 Wuppertal
Mitglied
 
Registriert seit: 29.06.2013
Ort: Wuppertal
Fahrzeug: 1998 740 4,4
Standard

Hy
ich hatte das gleiche Problem wie du mit meinen Dicken. bei mir war es das die Ansaugbrücke undicht war und der Motor falsch Luft gezogen hat. das kannnst du feststellen in den du den Motor laufen lässt und den Bremsenreiniger an die kanten der Ansaubrücke sprühst wenn der Motor plötzlich aufheult bedeutet das, das es an der stelle eine Undichtigkeit gibt.
V8 Wuppertal ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
benzin, lpg, motor, ruckelt


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 740i läuft nicht mehr auf Benzin - Gas jedoch ok Julian1405 BMW 7er, Modell E38 24 31.10.2012 14:06
Motor läuft nicht auf Benzin, Gas ohne Probleme Malfe BMW 7er, Modell E38 19 05.08.2012 10:24
Motorraum: Auf Benzin unruhig, auf Gas ganz normal djsedo735 BMW 7er, Modell E65/E66 7 03.06.2012 18:59
BMW 8er: 840Ci Notprogramm im Display aber läuft einwandfrei juergenschulte Autos allgemein 9 01.06.2012 14:50
Läuft auf Gas , aber nicht auf Benzin. Donbrillo BMW 7er, Modell E32 15 28.05.2010 20:43


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:51 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group