Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 31.07.2003, 14:41   #1
Hugomat
Mitglied
 
Registriert seit: 30.04.2003
Ort: München
Fahrzeug: 750i
Standard BMW-Service!?

Hi Leute,

mein 750 war zwei Tage bei BMW zur Rep. Grund: Drosselklappenstutzen rechts, Faltenbalk, Thermostat, Lamdasonde.

Ärgerlich ist zunächst, dass die Werkstätte zwei volle Tage gebraucht um diese Arbeiten durchzuführen. Die Kundenbetreuung ansich war nicht schlecht, jedoch die Qualität der durchgeführten Arbeiten lässt mehr als zu Wünschen übrig und das bei einer Rechnungssumme von knapp 1.400,-- €.

Probleme seit der Rep.: starke Vibrationen im Leerlauf, kein Tropfen Kühlmittel im System!!!! , Beleuchtung des Kombiinstrumentes ausgefallen.

Heute habe ich ihn nochmal hingebracht und natürlich entsprechend reklamiert. O-Ton des Serviceleiters:

"Wir haben nur die Teile ausgetauscht und die Elektronik nach BMW-Vorgaben eingestellt. Der Wagen wurde Probegefahren und uns fällt nichts auf, was von der Norm in irgendeiner Form abweichen würde. Zudem können wir hier nicht beurteilen, wie sich das Fahrzeug vor der Übergabe an uns verhalten hat. Die Vibrationen sind meiner Auffassung nach normal."

Ich krieg meine Krise!!!! Auf die Frage hin, wie es angehen kann, das derart elementare Dinge wie Kühlmittelstand nicht richtig kontrolliert wurden und die Kombiinst.beleuchtung nicht funktioniert, bekam ich zu hören: "Tja, wie gesagt - wir haben alles vor der Übergabe an Sie überprüft und keinerlei Abweichung von der Norm festgestellt. Fahren sie das Auto doch noch eine Woche oder so und kommen dann nochmal vorbei. Vielleicht muss sich die Elektronik auf die neuen Teile erst einmal einstellen. Könnte sein, dass das Vibrieren dann von alleine weggeht. Für mich ist das völlig normal."

Bin sehr gespannt, was ihr hiervon hält. Vielleicht kann mir jemand auch wegen dieser Vibrationen einen Tip geben.
Hugomat ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 14:47   #2
Raffael@735i
LOW4LYF
 
Benutzerbild von Raffael@735i
 
Registriert seit: 17.07.2002
Ort: Silicon Valley
Fahrzeug: E32 735i - E91 325xi - E34 ///M5 AC SCHNITZER S5 SILHOUETTE - ///M4 COMPETITION - E38 740i SPORT "DINAN" - CHEVROLET EL CAMINO - KAWASAKI ZX7R
Standard Riesenfeldstrasse????????

Raffael@735i ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 14:52   #3
Hugomat
Mitglied
 
Registriert seit: 30.04.2003
Ort: München
Fahrzeug: 750i
Standard

Nein, Automag - Zamdorfer Str.
Hugomat ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 14:55   #4
Raffael@735i
LOW4LYF
 
Benutzerbild von Raffael@735i
 
Registriert seit: 17.07.2002
Ort: Silicon Valley
Fahrzeug: E32 735i - E91 325xi - E34 ///M5 AC SCHNITZER S5 SILHOUETTE - ///M4 COMPETITION - E38 740i SPORT "DINAN" - CHEVROLET EL CAMINO - KAWASAKI ZX7R
Standard Hmmmmmmm.....

.....kann Dir nur die NL in Kirchseon empfehlen.

Gruß
Raffael@735i ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 17:21   #5
Intrum
Erfahrenes Mitglied
 
Registriert seit: 12.05.2002
Ort: Bensheim
Fahrzeug: BMW 735i E32 Schalter EZ 07/90 / Porsche 911 3.2 Carrera Targa, MINI Cooper S R56, BMW 530d touring G31, Porsche 911 996 C2, BMW 330ci Cabrio E46
Standard

echt frech....
Intrum ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 17:27   #6
osito750
Mitglied
 
Registriert seit: 27.06.2003
Ort: Heidelberg
Fahrzeug: BMW 735i/E23
Standard

Zitat:
Vielleicht muss sich die Elektronik auf die neuen Teile erst einmal einstellen.
Vor allem den Satz finde ich echt heiss, wenn man betrachtet was ausgetauscht wurde oder
habe ich jetzt den Faltenbalgschalter bzw. den Drosselklappenstutzensensor vergessen ?
Ich Depp ! Der Thermostat und die Lambdasonde hängen ja am Steuergerät dran !

[Bearbeitet am 31.7.2003 um 17:29 von osito750]
osito750 ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 17:31   #7
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard

Zitat:
Original geschrieben von Hugomat
Hi Leute,

mein 750 war zwei Tage bei BMW zur Rep. Grund: Drosselklappenstutzen rechts, Faltenbalk, Thermostat, Lamdasonde.

Ärgerlich ist zunächst, dass die Werkstätte zwei volle Tage gebraucht um diese Arbeiten durchzuführen. Die Kundenbetreuung ansich war nicht schlecht, jedoch die Qualität der durchgeführten Arbeiten lässt mehr als zu Wünschen übrig und das bei einer Rechnungssumme von knapp 1.400,-- €.

Probleme seit der Rep.: starke Vibrationen im Leerlauf, kein Tropfen Kühlmittel im System!!!! , Beleuchtung des Kombiinstrumentes ausgefallen.

Heute habe ich ihn nochmal hingebracht und natürlich entsprechend reklamiert. O-Ton des Serviceleiters:

"Wir haben nur die Teile ausgetauscht und die Elektronik nach BMW-Vorgaben eingestellt. Der Wagen wurde Probegefahren und uns fällt nichts auf, was von der Norm in irgendeiner Form abweichen würde. Zudem können wir hier nicht beurteilen, wie sich das Fahrzeug vor der Übergabe an uns verhalten hat. Die Vibrationen sind meiner Auffassung nach normal."

Ich krieg meine Krise!!!! Auf die Frage hin, wie es angehen kann, das derart elementare Dinge wie Kühlmittelstand nicht richtig kontrolliert wurden und die Kombiinst.beleuchtung nicht funktioniert, bekam ich zu hören: "Tja, wie gesagt - wir haben alles vor der Übergabe an Sie überprüft und keinerlei Abweichung von der Norm festgestellt. Fahren sie das Auto doch noch eine Woche oder so und kommen dann nochmal vorbei. Vielleicht muss sich die Elektronik auf die neuen Teile erst einmal einstellen. Könnte sein, dass das Vibrieren dann von alleine weggeht. Für mich ist das völlig normal."

Bin sehr gespannt, was ihr hiervon hält. Vielleicht kann mir jemand auch wegen dieser Vibrationen einen Tip geben.
Ich hatte heute eine mindestens 20 minütige Diskussion mit einem BMW Meister wegen fast dem gleichen Thema. Er meinte wenn der Tester nix anzeigt hat er nix. Und das Obwohl er im Leerlauf auf 800 U/min gedreht hat. Nach seiner Meinung ist es völlig normal. Dann war die Batterie schuld; danach die Sitzheizung und die heizbare Heckscheibe, die ich ja auch im Sommer immer an habe Erst als ich den Geschäftsführer sprechen wollte, erklärte er sich bereit noch einmal kostenlos nachzuschauen. Aber wie gesagt wenn der Tester nix zeigt, dann hat er auch nix, selbst wenn er mit 5000 U/min im Leerlauf dreht!


Gruss Sven

[Bearbeitet am 31.7.2003 um 17:31 von Quinium]

[Bearbeitet am 31.7.2003 um 17:32 von Quinium]
Quinium ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 17:58   #8
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Das ist wie fast immer ... nimm Dir lieber mal jemanden zur Hilfe der sich mit den Dingen wirklich auskennt - vorzugsweise hier aus dem Forum. Denke hier sind viele einfach weniger darauf aus einfach etwas zu tauschen sondern auch den Fehler zu finden! Da kannst Du dann schnell mal die erste Stelle von Deiner Rechnung streichen!

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 19:26   #9
Crazy
Mitglied BMW7er-Club
 
Benutzerbild von Crazy
 
Registriert seit: 18.06.2003
Ort: Edemissen
Fahrzeug: leider z.Zt. keinen 7er
Standard

Hi Leutz,

passt vielleicht nicht ganz hierher - aber mir fällt zunehmend auf, dass die grössten und vor allem teuersten Probleme beim E32 immer der 750i hat - ich hatte ernsthaft mit dem Gedanken gespielt, beim nächsten Mal so einen zu nehmen, aber ich denke da nehm ich mal Abstand von - oder kann mich einer eines Besseren belehren?

Greetz Norbert
Crazy ist offline   Antwort Mit Zitat antworten
Alt 31.07.2003, 19:28   #10
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Bei bedeutend mehr Technik im Wagen kann auch mehr passieren ... wenn Du aber in der Lage bist die meisten Dinge auch wieder selber zu richten dann ist der 750er ein passendes Auto - sonst besser die Hände davon ... es kann sehr teuer werden!

Gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auspuffanlagen Blade BMW 7er, Modell E38 50 20.07.2007 02:06


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group