Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.03.2005, 02:08   #1
M Garage
Erfahrenes Mitglied
 
Registriert seit: 05.06.2002
Ort: kleines Dorf im Ländle
Fahrzeug: 740i 10/92
Standard Tempomat reagiert nicht

Hab ein kleines Problem:
Fahrzeug E32 740i 10/92
Als ich heute Nacht auf der Bahn war, bei 200 Tempomat rein, alles gut, ich fahr damit ca. 3 min, schalte ihn ab, bzw. habe gebremst, somit ist er inaktiv. Will ihn wieder anschalten, auf einmal keine Reaktion vom Tempomat, man konnte ihn nicht mehr abrufen. Ok dachte ich mir, fahr ich halt ohne weiter.
Ich stelle das Auto 30 -40 min. ab.
Fahr wieder auf die Bahn, probier den Tempomat, und toll er geht wieder. Beschleunige und bremse mit dem Tempomat, Geschwindigkeit 160.
Ok, ich bremse, merke aber der Tempomat schaltet nicht ab, bin bei 120 und Tempomat beschleunigt wieder auf 160. Versuche ihn auszuschalten - ohne Erfolg. Nun fahr ich runter von der Bahn, bin bei 80 - und der Tempomat drückt weiter aufs Gas Ich fahr langsam von der Bahn mit ca. 50 kmh, es drückt weiter, als ich zur Ampel hinkomme kann ich kaum bremsen, da der Tempomat vollkommen aufs gas drückt. Ich schalte sofort auf P, und er dreht voll hoch im Stand bis in den roten bereich. Ich schalte die ganze Zündung aus, schalte wieder nach 5 sek an, und er dreht wieder voll hoch auf Stellung P. Nun schalte ich wieder aus, warte ca. 10 sek. wieder dreht er hoch, gut dachte ich mir, ich muss hier weg von der Ampel, ich stell auf D, fahr an und der Tempomat beschleunigt wieder hoch, ich versuche die Geschwindigkeit bei 50-70kmh einzuhalten, und nun merke ich nichts mehr. Kein zug mehr vom Tempomat, ich kann wieder normal fahren, bremsen und beschleunigen. Nun habe ich ehrlich gesagt keine große Lust mehr den Tempomat zu bedienen, nicht das ich einmal vielleicht nicht mehr bremsen kann, oder noch mehr so tolle sachen passieren.
An was könnte denn das liegen, das ich solche Probleme auf einmal bekommen habe mit dem Tempomat. Hat jemand schon mal was ähnliches erlebt. Ich fand das nämlich irgendwie nicht lustig

Mit besten Dank M Garage
M Garage ist offline   Antwort Mit Zitat antworten
Alt 04.03.2005, 07:00   #2
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard

Hi Markus,

ich glaube, mal gelesen zu haben, dass sich der Bowdenzug vom Tempomat im Bereich der Durchführung der Motorabdeckung verhaken kann. Zuerst würde ich die Freigängigkeit an dieser Stelle prüfen.
Evtl. machen aber auch die derzeitigen Temperaturen dem Stellmotor hinter dem Scheinwerfer vorne links zu schaffen. Wenn Du allerdings mit bis zu 200km/h auf der Bahn unterwegs warst, sollte es dort schon warm gewesen sein, zumal der Stellmotor nicht dem Fahrtwind ausgesetzt ist.
Schau Dir vielleicht auch mal den runden x-poligen Stecker am Stellmotor an und behandle ihn mit Kontaktspray - vielleicht ist Feuchtigkeit eingedrungen (Kondenswasser).
Ansonsten bleibt m.E. nur der Stellmotor selbst oder das Steuergerät als Fehlerquelle. Den Bedienschalter würde ich ausschließen, da sich der Tempomat beim Bremsen auch nicht abgeschaltet hat.

Viel Erfolg - ich hoffe, Du schaffst es dennoch zum Stammtisch!
RM60 ist offline   Antwort Mit Zitat antworten
Alt 04.03.2005, 10:39   #3
Crazy
Mitglied BMW7er-Club
 
Benutzerbild von Crazy
 
Registriert seit: 18.06.2003
Ort: Edemissen
Fahrzeug: leider z.Zt. keinen 7er
Standard

Hast Du EML?

Wenn ja, vergiss das mit dem Bowdenzug.

Dann ists ein Elektronik-Problem.

Gruß Crazy
Crazy ist offline   Antwort Mit Zitat antworten
Alt 04.03.2005, 10:58   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard sollte Kabel haben nach dieser Liste

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) klick
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) klack
so sehen diese Sicherheitshalter aus
Erich ist offline   Antwort Mit Zitat antworten
Alt 04.03.2005, 19:19   #5
jenki
Dauer Rückwerts Fahrer
 
Benutzerbild von jenki
 
Registriert seit: 20.01.2005
Ort: Salzburg
Fahrzeug: BMW 735i E65 Bj.02
Standard

hi leute

da wir schon bei dem thema sind, ich spiele mit dem gedanken mir so einen tempomat nachzu rüsten.
wie komplizirt ist das den und was brauch ich da alles?
!!!hab schon die suchmaschine gequelt!!!

und die wiechtigste frage ist wie teuer ist das neu und wo krieg ich's billiger egal ob gebraucht oder neu!!!!!!!!???????????!!!!!!
__________________
----->> [BMW_735i_V8] <<-----
jenki ist offline   Antwort Mit Zitat antworten
Alt 04.03.2005, 19:41   #6
Stefan2912
SchrauberPsycho
 
Benutzerbild von Stefan2912
 
Registriert seit: 16.09.2002
Ort: Nürnberg
Fahrzeug: BMW 735i LPG (E32) Bj.87; Golf III LPG GTI; VW Scirocco; BMW K1200S
Standard

Guck mal bei Ebay da hab ich schon ein paar Umrüstsätze gesehen.
Neu kann ich Dir keinen Preis sagen da mein ETK entfallen sagt!?

Grüsse
Stefan
Stefan2912 ist offline   Antwort Mit Zitat antworten
Alt 04.03.2005, 21:39   #7
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard

Zitat:
Zitat von Crazy
Hast Du EML?

Wenn ja, vergiss das mit dem Bowdenzug.

Dann ists ein Elektronik-Problem.

Gruß Crazy
Der V8 im E32 hat nie EML - auch bei ASC+T nicht!
RM60 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme Tempomat! zuchanke BMW 7er, Modell E32 6 08.10.2010 23:42
Motorraum: Automatik Getriebe und Tempomat appy BMW 7er, Modell E38 1 20.01.2005 12:51
Elektrik: BC + Tempomat ausgefallen / 220 km/h Höchstgeschwindigkeit (vorher 250) NEOjr BMW 7er, Modell E32 17 15.11.2004 19:36
Tempomat Probleme SvenT BMW 7er, Modell E38 0 13.06.2003 23:59
Kann man den Tempomat etwas hbumberger BMW 7er, Modell E38 22 26.04.2003 22:54


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group