Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.02.2012, 21:56   #1
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05
Standard Auto ohne Batterie fahren!

hi
Weis jemand ob man mit dem e65 ohne betterie fahren kann, dh auto starten batterie ausbauen und fahren?
Mich interresiert das weil ich gehört habe das es mit den "neueren" autos nicht geht!
Bei meinem Vater spinnt der 645i e63 er geht während der fahrt aus und springt nicht mehr an ( anlasser dreht nicht) wenn man ihn überbrückt dann springt er problemlos an und fährt bis irgendwann ( mal 1 tag mal 1woche) später wieder das selbe passiert.
Damit ich den fehler eingrenzen kann würde ich das auto mal ohne baterrie fahren und die ladespannung der lima überwachen?
Ps batterie ist 6 monate alt und keine AGM sondern säurebatterie!

Gruß
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:06   #2
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Auf keinen Fall !!!!!

Mit Sicherheit schießt du deine LiMa ab dabei, wahrscheinlich so manches andere auch noch.
Winni ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:10   #3
TomS
Hoher Priester
 
Benutzerbild von TomS
 
Registriert seit: 26.11.2002
Ort: Berlin
Fahrzeug: Panamera ST Turbo, VW Touareg Atmosphere, Branson 2900h
Standard

Hatte ähnliches beim 6er, war eine Klemme hinten-hab auch darüber berichtet hier. BMW hat 2 Tage den Fehler gesucht...
TomS ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:11   #4
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05
Standard

Warum ging das bei älteren autos und heute nicht?

Ich war bei bmw die haben erst nix gefunden, dann soll wohl der neigungssensor von der alarmanlage schuld sein und dann müsste eine original bmw batterie rein!
Ich glaub das alles nicht!
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:15   #5
TomS
Hoher Priester
 
Benutzerbild von TomS
 
Registriert seit: 26.11.2002
Ort: Berlin
Fahrzeug: Panamera ST Turbo, VW Touareg Atmosphere, Branson 2900h
Standard

Du meinst Ladas oder Opel Kadett aus den 80igern? Da ging das noch...

Wer kann den Unterschied zu einem 6er erläutern?
TomS ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:16   #6
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Zitat:
Zitat von D.R.I.V.E.R Beitrag anzeigen
Warum ging das bei älteren autos und heute nicht?
Bei ganz alten Fahrzeugen geht das, weil da die LiMa ganz anders gebaut ist.
Winni ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:18   #7
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05
Standard

Vom prinzip her hat sich nix geändert!
Die llima lädt die batterie und die wiederum versorgt die elektrischen verbraucher
Wenn keine batterie das ist dann müsste die lima die verbraucher doch auch versorgen!
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:21   #8
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: VW T5
Standard

Das hab ich mal bei mein VW Transporter gemacht, wenn du die Batterie bei laufenden Motor wieder anklemmst dann hauts sämtliche elektrischen Teile durch. Man, hab ich über meine Dummheit geflucht.
__________________
Viele Grüße Jens

Willst du leben irgendwann, wenn nicht jetzt- wann denn dann ???
Nilson ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:26   #9
Winni
Gesperrt
 
Benutzerbild von Winni
 
Registriert seit: 03.06.2006
Ort: an der Donau
Fahrzeug: E65 - 745i
Standard

Lesen bildet...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Gleichstrom Lichtmaschine

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Drehstrom Lichtmaschine

Heutige Fahrzeuge haben eine Drehstrom-LiMa.
Winni ist offline   Antwort Mit Zitat antworten
Alt 02.02.2012, 22:44   #10
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05
Standard

Ok jetzt verstehe ich einigermaßen warum es ohne betterie nicht geht aber wie soll ich den fehler finden bzw eingrenzen?...
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Batterie tot auch beim fahren 23.3.1988e32 BMW 7er, Modell E32 16 20.01.2010 23:30
Batterie beim Fahren leergezogen Florian05 BMW 7er, Modell E32 1 25.08.2009 16:55
Fahrwerk: Auto Vibriert beim Fahren!!!! murat735 BMW 7er, Modell E38 4 03.08.2007 18:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:39 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group