Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.04.2010, 22:15   #1
GismoRex
Individual-ist
 
Benutzerbild von GismoRex
 
Registriert seit: 10.02.2007
Ort: Wallensen
Fahrzeug: 730iA Individual (`94)
Standard Vermasselter Saisonauftakt

Moin!

Mein Individual darf seit heute wieder auf die Strasse. Die Liste der Arbeiten, die ich den Winter über abgearbeitet habe, war schon heftig lang. Allerdings kam heute bei den ersten Fahrten noch etliches dazu! Aber der Reihe nach.

Zuerst sah er die Werkstatt im Nachbarort. Der nachgerüstete Kaltlaufregler wollte bestätigt werden und nach den Fahrwerksarbeiten und der Tieferlegung mußte die Spur und das Licht justiert werden.

Auf dem Weg dahin fiel mir schon auf das der Tacho nicht funzte. Nachdem ich ihn mittags abholte machte ich mich gleich dran das Problem zu beheben. Ein Stecker saß nicht richtig. Dabei stolperte ich auch darüber das die Temperaturanzeige kaum über ein Viertel hinaus kam und der inzwischen gut gefüllte Tank wurde auch nur mit viertel voll angezeigt. Also nahm ich ein zweites Instrumentarium und stellte fest das dort alles funzte. Nun wechselte ich erst die Grundplatine. Ohne Erfolg! Dann die Instrumente. Ebenfalls ohne Erfolg. Erst jetzt kam mir die Idee die frisch montierten Chromringe zu verdächtigen und richtig, die Dinger waren zu dick als das die Zeiger sich frei bewegen konnten. So ein Sch..ß aber auch! Da ich am Chromring nicht feilen konnte, ohne den Chrom abzutragen, feilte ich die Zeiger am unteren Ende ab. Das sieht man im eingebauten Zustand nicht und originaler Ersatz für den Fall der Fälle liegt ohnehin im Regal. Nach etlichen Versuchen waren sie dann freigängig und die Instrumente zeigten endlich wieder korrekt an.

Bei der anstehenden Probefahrt nahm ich grummelnd zu Kenntnis, dass das Lenkrad nicht ganz gerade stand. Also mußte es noch mal ab. Leider fasste der Torx in einer der beiden Airbagschrauben nicht mehr. Alles Probieren half nichts, ich mußte die Schraube ausbohren und ersetzen. Anschließend aber saß das Lenkrad endlich gerade.

Nun muß noch der Grund für den Fehler "Kofferraum offen" gefunden werden und warum der letztens noch funktionierende CD-Wechsler nicht mehr funzt muß ich auch noch ergründen. Das brachte mich noch gar nicht so aus der Ruhe. Das aber das Thermostatgehäuse schon wieder leckt, trotz neuer Dichtung und gewechseltem Deckel, das macht mich langsam kirre! Sieben oder acht mal hatte ich es schon auseinander und beim letzten Mal dachte ich endlich am Ziel zu sein. Leider weit gefehlt! Langsam fange ich an an meinen Fähigkeiten zu zweifeln!

Ach ja, die KAW-Federn lassen mich auch zweifeln. Die gewünschte Tiefe hat er jetzt. Allein das Fahrverhalten begeistert mich nicht sonderlich. Speziell an der Vorderachse ist es ein ausgesprochen unharmonisches Stuckern bei Fahrbahnunebenheiten, das mich gewaltig nervt.

Gegen 19:30 Uhr gab ich für heute auf. Mir qualmte der Schädel und ich war einfach zu genervt noch weiter dem 7er Fehler auszutreiben. Es ist schon heftig, was in einem vermeintlich guten Wagen an Arbeit stecken kann! Morgen gehts weiter, immer in der Hoffnung irgend wann mal fertig zu werden...

LG, der Gis
GismoRex ist offline   Antwort Mit Zitat antworten
Alt 02.04.2010, 14:46   #2
Grimmjar
is pending...
 
Benutzerbild von Grimmjar
 
Registriert seit: 30.10.2004
Ort: Prignitz
Fahrzeug: E30 350i 6-Gang M70 05´92;
Standard

Im Grunde sind das nur Kleinigkeiten die halt etwas Zeit kosten.
Das wird schon
__________________
Firing Order

1-7-5-11-3-9-6-12-2-8-4-10


Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) powered by: Wizard of NOS
Grimmjar ist offline   Antwort Mit Zitat antworten
Alt 02.04.2010, 15:42   #3
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard Re: Vermasselter Saisonauftakt

Hi,

Deswegrn kaufe ich keine KAW Produke mehr habe mit denen noch nie gute Erfahrungen im Fahrverhalten gehabt.

Alles andere kriegst sicher Hin :-)



Sven
Quinium ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Saisonauftakt in Dresden WINGSTUDY87 Aktivitäten, Treffen, ... 3 19.04.2007 21:46
GP Australien 2003 - Vorschau auf den Saisonauftakt Christian Motorsport 0 01.03.2003 14:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:52 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group