Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.05.2006, 18:55   #1
dodo
Neues Mitglied
 
Registriert seit: 31.12.2005
Ort: Hartenholm
Fahrzeug: 730i V8 (11.92)
Standard 750 i geht nach Start des Motors wieder aus

Hallo,
wenn ich mein 750 i gestartet habe geht er nach ca.1-2Minuten wieder aus.
Springt danach wieder ohne Probleme an und geht dann wieder aus.
Was ist das,hat einer eine Idee??
Gruß
Dodo
dodo ist offline   Antwort Mit Zitat antworten
Alt 22.05.2006, 19:02   #2
750i
450 Nm - 220 kW - V12
 
Benutzerbild von 750i
 
Registriert seit: 05.08.2004
Ort: Tettnang
Fahrzeug: BMW 750iA, E32 Production Date: 1989/ 05 Laufleistung: 129 tkm; Z3 Roadster 3.0i
Standard vermutung, die 1.

im Forum ging es mal um das Verhalten der Lima.

Dort hieß es, die Lima würde erst laden, wenn der Motor einmal über eine Drehzahlschwelle gelaufen war. (Gasstoß)

D.h. nur Standgas...noch keine Batterieladung...irgendwann zu geringe Bordspannung...=> Fuffyelektronik spinnt.

...vielleicht schreibt auch Rottaler2 gleich was

Gruss,

Peter
750i ist offline   Antwort Mit Zitat antworten
Alt 23.05.2006, 10:53   #3
Alpina E32 6.0
Mitglied
 
Benutzerbild von Alpina E32 6.0
 
Registriert seit: 01.03.2004
Ort: nähe Wien
Fahrzeug: E32 750il (92), E30 320i (82)
Standard

hatte ich auch nach meinen basteleien am v12

konnte den motor locker bis 5000u/min drehen aber dann starb er doch ab.

ich hab dann paarmal das gemacht (ich weis ned gut fürn motor)

aber nach dem 6. 7. mal hielt er dann die drehzahl.

warum weis ich auch nicht. hatte die drosselklappen, lmm, batterie abgeklemmt für längere zeit.
eventuell kennen sich die steuergeräte nicht aus und er braucht eine kurze lernphase.

mit der lima hats nichts zu tun! bin den wagen mal komplett leer gefahren auf der autobahn weil mir das plus kabel von der lima weg abkorrodiert ist.

also man kann fahren bis ca 6 oder 7 volt. dann ist sense! aber da spinnt vorher die ganze elektronik im wagen. anzeigen gehen aus, lämpchen begibben zu leuchten...war recht witzig (im nachhinein)
__________________
Fahre nicht schneller als dein Schutzengel fliegen kann!
Alpina E32 6.0 ist offline   Antwort Mit Zitat antworten
Alt 23.05.2006, 11:56   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Zitat:
Zitat von dodo
Hallo,
wenn ich mein 750 i gestartet habe geht er nach ca.1-2Minuten wieder aus.
Springt danach wieder ohne Probleme an und geht dann wieder aus.
Was ist das,hat einer eine Idee??
Gruß
Dodo
Hi dodo
Ergänze mal dein Profil, wichtig sind Bj. und Monat. Laut deinem Profil hast du keinen Fuffi. Dann die Frage ist er lange gestanden? oder bist du laufend gefahren und es tauchte plötzlich auf? man muß auch die Vorgeschichte wissen, hgerade da steckt oft der Teufel im Detail.

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Was ist damit???? BMW 7er, Modell E32 17 14.10.2005 14:09
Motorraum: Rappeln beim Abstellen des Motors (schwungscheibe?) seba BMW 7er, Modell E32 11 09.07.2005 12:49
Frage zum vorderen Wasserablauf des Schiebedachs 730iA V8 BMW 7er, Modell E32 6 21.06.2005 20:53
Innenraum: Klimareparatur, Bilder des Grauens JensB BMW 7er, Modell E32 9 26.05.2004 05:02
DO-IL 750 Christian BMW 7er, Modell E32 13 02.09.2002 22:07


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group