Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.02.2004, 18:08   #1
No.1 The Larch
Erfahrenes Mitglied
 
Registriert seit: 15.01.2003
Ort: Berlin
Fahrzeug: E32 750iA 04/91
Standard anderes Getriebemodell eingebaut

Nach meinem Getriebeschaden vor 3 Wochen bin ich zu dem Entschluß gekommen, daß 3er fahren einfach nichts für mich ist.
Nun bin ich an den Stadtrand und habe ein gebrauchtes Getriebe (4HP-22) erstanden. Ich dachte davon gäbe es nur eine Ausführung. Beim Umbau habe ich aber festgestellt, daß es sich erheblich von meinem alten unterscheidet:

- rotes statt gelbem Getriebeöl
- Ölwanne kommt ein paar Zentimeter tiefer, daher auch ein anderer Filter
- Verbindung zur Kardan ist rund (meine war eckig)
- Ich habe das Gefühl, daß die Übersetzung ein bisschen anderes ist

Hat jemand Infos zu den verschiedenen Getriebeausführungen und habe ich irgendwelche Schwierigkeiten zu erwarten. Die gestrige Probefahrt war problemlos.

ölverschmierte Grüße,
Stephan
No.1 The Larch ist offline   Antwort Mit Zitat antworten
Alt 09.02.2004, 00:59   #2
av27
Mitglied
 
Registriert seit: 14.05.2003
Ort: Braunschweig
Fahrzeug: e32 735A 92er
Standard

hallo

wenn neues Getriebe den gleichen Stecker hat,wie auch bei dem alten,gibt es 7 und 8polig,dann musste eigentlich gehen.Hatte genau selber getan da wo ich 730 6er hatte und Getriebeschaden,habe ich auch wie du anderes eingebaut,und als ich Filter(Sib)kaufte und feststellte,dass er nicht passt,versuchte ich dann bei Bmw zu erklaren dass ich anderen habe,wollte mir nicht glauben(die schauen immer nach der Nummer im Fahrzeugschein).das hiss dann,dass ich schon mal ATG hatte und gut 100tkm damit machte.Von mir eingebautes Getriebe fuhr auch problemlos,schaltete wunderbar,aber ging leider nach einem Monat wieder kaputt,das Getriebe lag 2Jahre bei Schr.pl. und keine wusste wie gut es war,ich aber wusste danach.Musste danach wieder mal ran an die Braut,bekam zum gluck ersatz auf Garantie.

Und wenn dein Steuergerat kein Getriebes Programm am Tacho schreibt dann geht es.da gibt es 2 oder mehr davon.Ich hoffe,dass du auch gleich den Simmerring vorne und hinten neu gemacht hast,richtig Ol eingefullt unter bestimmer Temperatur und alles gute dann.
3er drei Wochen geht doch ,ich bin Polo 3 Wochen gefahren aber den ganz alten noch.

Mfg av27
av27 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:07 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group