Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.04.2005, 13:15   #1
iceman-II
Mitglied
 
Registriert seit: 12.04.2005
Ort:
Fahrzeug: 735 (E32)
Standard Probleme mit Heizung/Klima/BC

Hi, erstmal ne kurze Vorstellung. Nach jahrelanger, sehr guter Erfahrung mit BMW (325/E30-318is/E36-325/E36) hab ich mir jetzt einen 735/E32 zugelegt, weil mir die Form schon immer gefallen hat.

Nun hab ich folgendes Problem: Ich denke, dass die Klima nicht arbeitet, weil keine kalte Luft kommt. Kann man irgendwo nachmessen o.ä., ob z.B. der Kompressor arbeitet?

Auf der Beifahrerseite kommt egal auf welcher Stellung der Regler, immer nur heiße Luft. Hab zwar schon die "SUCHE" bemüht und einiges gefunden, aber das hilft mir irgendwie nicht so richtig weiter, weil ich auf dem Gebiet E32 noch totaler Laie bin.
iceman-II ist offline   Antwort Mit Zitat antworten
Alt 14.04.2005, 13:48   #2
727tx
Serientäter
 
Benutzerbild von 727tx
 
Registriert seit: 07.04.2005
Ort: Stuttgart
Fahrzeug: 730i V8 - E32 (R.I.P.)
Standard

Hallo Iceman,

die Klimaanlage am E32 ist eine relative komplexe Angelegenheit.

Eine erste Diagnose, ob der Kompressor arbeitet kannst du selber stellen: Einfach im Stand einmal die Klima anschalten. Im Normalfall müsste sich die Drehzahl leicht erhöhen.

Tut sie das nicht ist aber noch kein Grund zur Panik angesagt. Zwar kann auch der Kompressor oder der Kondensator einen Defekt aufweisen. In 90% aller Fälle fehlt aber nur Kühlmittel. Das Klimasystem ist nie zu 100% dicht und über die Jahre verschwindet das Gas über die Rohranschlüsse. Ist zu wenig Gas drin springt der Kompressor nicht mehr an, da er bei drucklosem Betrieb kaputt gehen würde.
Springt er nicht an einfach einmal einen Klimaspezialisten in deiner Gegend aufsuchen. Der kann dir die Anlage befüllen und über ein Lecksuchgerät auch eine evtl. Undichtigkeit orten.

Falls du noch R12 als Kältemittel drin hast wirst du eine andere Befüllung brauchen. Die Umrüstung auf R134a bringt dabei den Austausch diverser Dichtungen und evtl. des Kompressors mit sich. Problemlos machbar ist eine Befüllung mit R413a. Diese bieten jedoch immer noch nicht alle Betriebe an (weil die Umrüstung auf R134a einfach mehr Geld bringt).

Was die Luft auf der Beifahrerseite angeht: Arbeiten die Stellmotoren?

Viele Grüsse
Micha
727tx ist offline   Antwort Mit Zitat antworten
Alt 14.04.2005, 14:34   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

ich nehme mal an, dass Dein Heizventil fuer links festsitzt auf offen. Deshalb kommt immer heisse Luft links.
Dein System ist geteilt fuer Fahrer und Beifahrerseite. Fuer jede Seite ein Heizventil, und ab da geht es getrennt in den Innenraum und auch in den Waermetauscher.
Gib den Ventilen mal einen kleinen Schlag mit einem Plastkhammer, evtl. loesen sie sich wieder. Kommt man gut dran, nur den schwarzen Deckel darueber abnehmen.
Am Stecker an den Ventilen kannst Du auch nachmessen, ob ueberhaupt 12 V da ankommt auf beiden. Der Stecker hat 3 Pins.
Erich ist offline   Antwort Mit Zitat antworten
Alt 14.04.2005, 15:57   #4
iceman-II
Mitglied
 
Registriert seit: 12.04.2005
Ort:
Fahrzeug: 735 (E32)
Standard

@ 727tx: Klima ist bereits umgerüstet. Mal schaunlassen, ob genug Kühlmittel drin ist. Gibts im www irgendwo ne Anleitung, wie die Anlage befüllt weren muss? Hab nen Klimabauer als Kumpel, der aber nur weiß wie´s bei Renault geht.


@ Erich: Wo sitzen denn die Heizventile? Den Tipp mit dem Hammerschlag hatte ich schon gelesen gehabt, nur wußte ich nicht wo ich hinhaun soll.
iceman-II ist offline   Antwort Mit Zitat antworten
Alt 14.04.2005, 16:10   #5
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

direkt neben den Sicherungskasten. Hier weitere Details
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://shrubbery.student.utwente.nl/...tervalves.html
Erich ist offline   Antwort Mit Zitat antworten
Alt 14.04.2005, 16:16   #6
727tx
Serientäter
 
Benutzerbild von 727tx
 
Registriert seit: 07.04.2005
Ort: Stuttgart
Fahrzeug: 730i V8 - E32 (R.I.P.)
Standard

Wenn dein Kumpel sich nur mit Renault auskennt vergiss ihn und such dir jemand, der eine Ahnung von Autos hat
Aber im Ernst: Das Prinzip der Klimaanlagen und deren Befüllung ist meines Wissens bei allen Autos gleich. Er braucht halt die dementsprechenden Aparaturen um das Kältemittel abzusaugen, eine Druckprüfung zu machen und die richtige Menge wieder einzufüllen. Wenn er die Gerätschaften nicht hat gibts nur den Weg zum Klimaexperten oder zum Freundlichen.

Viele Grüsse
Micha
727tx ist offline   Antwort Mit Zitat antworten
Alt 15.04.2005, 08:56   #7
RoadRunner
Erfahrenes Mitglied
 
Benutzerbild von RoadRunner
 
Registriert seit: 26.07.2002
Ort: Wunstorf
Fahrzeug: E32-735iA (88), E30-320i Cab, E39-520i, E87-116i
Standard

Zitat:
Zitat von 727tx
Hallo Iceman,
Eine erste Diagnose, ob der Kompressor arbeitet kannst du selber stellen: Einfach im Stand einmal die Klima anschalten. Im Normalfall müsste sich die Drehzahl leicht erhöhen.
Micha
So wie ich das kenne, hat der 735 keine Leerlauf-Drehzahlanhebung, wenn die Klima läuft. Eventuell ist das auch Baujahrabhänig ?

Du solltest die Ohren in die Hand nehmen. Man hört den Magnetschalter zuschalten und den Kompressor arbeiten.

RR
RoadRunner ist offline   Antwort Mit Zitat antworten
Alt 15.04.2005, 13:20   #8
727tx
Serientäter
 
Benutzerbild von 727tx
 
Registriert seit: 07.04.2005
Ort: Stuttgart
Fahrzeug: 730i V8 - E32 (R.I.P.)
Standard

Zitat:
Zitat von RoadRunner
So wie ich das kenne, hat der 735 keine Leerlauf-Drehzahlanhebung, wenn die Klima läuft. Eventuell ist das auch Baujahrabhänig ?...
Mein alter 735er (Bj 89) hat das gemacht, mein aktueller 730i V8 (Bj. 93) macht das auch. Sollte ich daraus vorschnell eine Verallgemeinerung gemacht haben?
727tx ist offline   Antwort Mit Zitat antworten
Alt 15.04.2005, 14:50   #9
RoadRunner
Erfahrenes Mitglied
 
Benutzerbild von RoadRunner
 
Registriert seit: 26.07.2002
Ort: Wunstorf
Fahrzeug: E32-735iA (88), E30-320i Cab, E39-520i, E87-116i
Standard

Sieht so aus. Mein 88er 735 macht es z.B. nicht (Klima funktioniert trotzdem).

RR
RoadRunner ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Elektronik Probleme Navi, Radio, Tempomat, Airbag BaMoWe BMW 7er, Modell E38 18 06.01.2009 14:58
Elektrik: Probleme mit dem CD Navi TSteigerwald BMW 7er, Modell E65/E66 14 29.03.2005 20:57
Schubabschaltung und Ablendlicht Probleme Biedermann BMW 7er, allgemein 0 24.11.2004 15:45
Probleme nach langer Standzeit pschuette BMW 7er, Modell E38 5 30.04.2004 11:53
kaum Probleme 730d Diesel Wiesel BMW 7er, Modell E65/E66 2 01.10.2003 21:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group