Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.04.2013, 11:03   #1
cicek7577
Neues Mitglied
 
Registriert seit: 06.04.2013
Ort: Bellach
Fahrzeug: BMW 730 D e 38 07.2001
Ärger Sporadischer Tonausfall

Hallo Zusammen

Ich habe mich hier im Forum Neu angemeldet und verstehe das ganze noch nicht so gut.

Ich habe bei meinem 730 D 07.2001 einen Problem.

Wenn ich in das Fahrzeug einsteige und losfahre habe ich für ca. 20-40 Sekunden Musik und auf einmal tak, kein Sound und es ist still im Fahrzeug.
Wenn ich das Fahrzeug mal abstelle für ca. 5- 10 min. und dann wider einsteige und losfahre kommt wieder Musik im Fahrzeug für ca. 20 - 40 Sekunden und dann plötzlich wieder weg...

Kann mir da jemand BITTE helfen?

Ich bedanke mich im Voraus für jeden hilfreichen Tipp
cicek7577 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:12   #2
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

Such mal nach Radiomodul nachlöten!
Ist sicher eine kalte Lötstelle im Radiomodul!

Hier, als PDF, hat sich der Sinclair mal mit befasst!
Angehängte Dateien
Dateityp: pdf BM24-Stecker-Reparatur_Sinclair.pdf (502,1 KB, 43x aufgerufen)
__________________
Lg aus Berlin
MR1580 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:12   #3
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Pinzgau
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

seit wann hast du das fahrzeug? klingt nach defektem dsp, bzw. falsches dsp verbaut, falls du so eins hast. ich hatte das auch.
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:14   #4
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Pinzgau
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

genau. oder radiomodul.
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:15   #5
cicek7577
Neues Mitglied
 
Registriert seit: 06.04.2013
Ort: Bellach
Fahrzeug: BMW 730 D e 38 07.2001
Standard

Hallo und danke erstmals

Ehm wie meins du Radiomodul nachlöten? Was genau, welches Teil denn?
cicek7577 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:16   #6
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

Hab meine Antwort überarbeitet! Schau oben!!!
MR1580 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:17   #7
cicek7577
Neues Mitglied
 
Registriert seit: 06.04.2013
Ort: Bellach
Fahrzeug: BMW 730 D e 38 07.2001
Standard

Hallo, hab das Fahrzeug noch nicht so lange. Aber das Display Funktioniert ohne Problem. Habe es sogar mal mit einem Kollegen seins umgetauscht und der Fehler war genau gleich noch da....
cicek7577 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:18   #8
Mark-LA
natürlich Mit-Glied
 
Benutzerbild von Mark-LA
 
Registriert seit: 04.10.2012
Ort: Pinzgau
Fahrzeug: E38 740i-10.94, E38 728i-5.98 und CLA 250 4matic 12/16
Standard

ich hab zum beispiel kein radiomodul aber ansonsten im kofferraum links hinter der verkleidung im radkasten innen.
cd wechsler weg und dann solltest etwas mehr sehen.
Mark-LA ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:19   #9
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Display umgebaut oder Radiomodul ?
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 07.04.2013, 11:19   #10
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

DSP ist nicht das Display sondern der Digitale Sound Prozessor!
MR1580 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: Sporadischer Tonausfall Radio/CD/Navi Treckerfahrer BMW 7er, Modell E38 413 10.06.2015 00:00
Elektrik: Sporadischer Tonausfall Radio / Navi Alexikusik BMW 7er, Modell E38 8 05.07.2012 13:34
Elektrik: Sporadischer Tonausfall die Lösung ? daymcfly BMW 7er, Modell E38 63 11.11.2011 10:11
HiFi/Navigation: Sporadischer Tonausfall deressener BMW 7er, Modell E38 2 11.03.2010 23:34
HiFi/Navigation: sporadischer Tonausfall shabba BMW 7er, Modell E38 11 23.02.2009 16:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group