Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.08.2012, 22:37   #1
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard Motor läuft nicht auf Benzin, Gas ohne Probleme

Hallo zusammen,

mein Dicker macht mir ab heute Probleme. Ausgerechnet an dem Tag wo wir ausziehen und Schlüsselübergabe haben.

Er läuft auf Benzin nicht mehr, im Gasbetrieb ohne Probleme. Hab mir dann aus den vielen Kisten den Labtop mit Interface wieder raussuchen müssen. Fehler sind keine verzeichnet, also dann mechanisch suchen. Benzinpumpe läuft, hab dann die Motorabdeckung abgenommen und mal nach dem Benzinschlauch gesucht. Lieg ich richtig das es der ist der vor der Ansaugbrücke etwas ausermittig links (von vorne gesehen, beim Ölmessstab) von der Drosslklappe sitzt? Der kommt von irgendwo unten?
Sah auf jeden Fall mal nach nem Benzinschlauch aus, abgemacht und meine Frau mal starten lassen. Da kam nichts an.

Was ist den das für ein Relais das im Motorraum links vorne so einzeln hochsteht? Das hatte früher glaub immer getickert, jetzt nicht mehr.


Hab mir dann für die paar kommende Tage Notbeholfen nachdem ich bemerkt hatte das die Startautomatik so lange Ausdauer hat bis die Anlage auf Gas schaltet.
Nochmal Labtop dran (Erich hör auf zu lesen ) und die Umschaltwerte nach unten abgeändert das er sobald wie möglich auf Gas startet. Die Anlage hatte ja anfangs mit den Originalwerten von Erich auch schon nach 5 Sekunden umgeschaltet, jetzt müssen zwei reichen.

Es tut mir schon weh wenn man ihn die zwei Sekunden orgeln hört. Kommen mir gefühlt wie ne Minute vor, ausßerdem ist es ganz schön peinlich.


Bitte helft mir mal weiter.

Benzinpumpe, pumpt
Filter, kann ja nicht von jetzt auch gleich dicht sein.
Einspritzdüsen, lassen sich über I*** ansteuern und klicken alle
Benzinrelais, klackt beim ansteuern
Tankentlüftung, klackt beim ansteuern


Vermute mal das es das ist was ich nicht mehr höre.

Hab grade ein Bild im Netzt gefunden.
Das was rot eingekreist ist klackert nicht mehr.
Da wo der blaue Kreis ist ist ungefähr die Benzinleitung unter der Abdeckung?


Gruß
Malfe
Angehängte Grafiken
Dateityp: jpg Motorraum, beispiel.jpg (97,8 KB, 61x aufgerufen)
__________________
BMW - Freude am Fahren

seit 11.01.06 doppelt, mit LPG.
Malfe ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 00:29   #2
Denjou730i
Erfahrenes Mitglied
 
Benutzerbild von Denjou730i
 
Registriert seit: 25.07.2008
Ort: Nürnberg/Düsseldorf
Fahrzeug: E38-740i (3.00) E32-730i (12.93)
Standard

Das rot eingekreiste ist dein Tankentlüftungsventil,und das da wo es blau ist der Benzinschlauch sitzt bezweifel ich ,du hast doch oben das Verteilerrohr das auf den einspritzdüsen sitzt ,glaube Beifahrerseite hinten ist der zulauf!
Verfolg mal das Rohr dann wirst schon was sehen,kommt man bescheiden dran zieh den schlauch ab !Und wenn dann nix kommt und dein pumpenrelai i.O ist ,ist wohl die Pumpe hin !
Die muss nich mal ganz ausfallen du hörst sie aber sie hat halt keine Leistung mehr !muss aber nicht !Also mess hinten an der Pumpe ob 12V anliegen falls kein sprit nach vorne kommt ,wenn ja schraub ne neue rein !

Geändert von Denjou730i (02.08.2012 um 00:40 Uhr).
Denjou730i ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 02:29   #3
amnat
Der, der nach 'Polen fuhr
 
Benutzerbild von amnat
 
Registriert seit: 13.06.2008
Ort: um Nbg
Fahrzeug: E38-728iA BJ.09'98, Prins 160'''km, Auslaßv.beschäd.; E24-628CS Bj.01'80, H-Kennz.; E24-635CSI EZ 04'88, stillgelegt; F15-xDrive40d EZ 07'16
Standard

Läuft er denn mit Gas nach zwei Sekunden an? Die Mindestwassertemperatur im Verdampfer dürfte doch noch nicht erreicht sein.

Bei Prins gab 'mal einer den Tip, für einen Gasnotstart die Benzin-/Gasumschalttaste eine Weile gedrückt zu halten, was die Gasanlage auch ohne Benzinvorlauf zum Umschalten auf Gas bringe.

Bei meiner Gasanlage funktioniert das aber leider nicht.
__________________

MfG amnat minus Franken in 2015

Geändert von amnat (02.08.2012 um 02:39 Uhr).
amnat ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 09:16   #4
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Hi,

die Benzinpumpe läuft, hatte ich schon draußen. Baut auch Druck auf, hatte mit dem Finger den Anschluß zugehalten und laufen lassen.

Der Benzinschlauch kommt auf der Seite der Spritzwand hoch? Ok, werd da nochmal schauen.


Einen Notstart hatten meine beiden Prins Anlagen vorher auch nicht, obwohl eine die Alte und eine die Neue Version war.

Die Umschalttemperatur hab ich zur Zeit auf 0° gesenkt. Starten tut er nach 2 Sekunden, eine noch kürzere Zeit wollte er nicht annehmen.


Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 19:40   #5
Matthias02
Mitglied
 
Registriert seit: 14.06.2012
Ort: Limeshain
Fahrzeug: E38 750i 12/96 Yamaha FZR 1000 Opel Zafira B
Standard

Kann ja eig. nichts wildes sein, wenn er auf Gas läuft... Benzindruckregler oder Einspritzventile würden mir jetzt einfallen.
Schau doch mal mit ner LED Prüflampe ob beim starten ein Signal an den Einspritzventilen ankommt. Die werden vom Steuergerät mit Masse getaktet! Wenn das i.o. ist liegts wohl irgendwo an der Kraftstoffförderung, ansonsten vllt. die Sicherung der Einspritzventile.

Lg
Matthias02 ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 22:05   #6
Edvvde
Erfahrenes Mitglied
 
Benutzerbild von Edvvde
 
Registriert seit: 14.04.2012
Ort:
Fahrzeug: E38-730iA (20.12.94)
Standard

Ich hatte das gleiche Problem, nur ab und zu lief er auf Benzin und wenn dann unruhig .... bei mir war damals der Benzinfilter die Ursache. Am besten wechseln, kostet nicht die Welt!
Edvvde ist offline   Antwort Mit Zitat antworten
Alt 02.08.2012, 23:30   #7
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: e65 745i DM62352
Standard

Jemand hatte schon vor Jahren hier im Forum ein identisches Problem geschildert.

Es hat sich damals herausgestellt, das es am Benzin lag. Der Mensch hatte die Umschalttemperatur soweit herunter gestellt, das der Motor gleich mit Gas anlief, bis zu den Tagen wo es kälter wurde.

Nach dem sie sich einen Wolf gesucht haben, woran es liegen konnte, ließen sie den ganzen Sprit ab und befüllten den Tank mit frischen von der Tanke und das Problem war somit behoben.
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 18:14   #8
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Hi,

entschuldigt meine knappen Texte, aber vom Handy ist es mühsam zu schreiben. :(

Geh ich recht in der Annahme das das silberne Rohr um die Ansaugbrücke mit Benzin gefüllt sein soll wenn der Motor läuft? Da ist ja so ein Ventil dran, wie am Reifen, als ich den Stift drückte kam nur einmalig ein mini Spritzer raus.

Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 18:24   #9
Matthias02
Mitglied
 
Registriert seit: 14.06.2012
Ort: Limeshain
Fahrzeug: E38 750i 12/96 Yamaha FZR 1000 Opel Zafira B
Standard

Der Mini Spritzer kam bei laufendem Motor? Ja da steht Benzin drinne und selbst wenn der Motor aus ist kommt da einiges raus, wenn man das Ventil drückt!
Matthias02 ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 18:55   #10
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Hi,

so jetzt am PC.

Genauer gesagt hab ich ohne laufenden Motor mal draufgedrückt, dann kam das "Spritzerlein", mehr nicht. Motor gestartet und dann kam gar nichts mehr. Wird nur so ein Rest im Ventil gewesen sein.

Dachte ich mir schon das da mehr kommen sollte. Dann kann es ja nur noch der Filter sein. Werd ihn mir dann mal anschauen, den die Pumpe ist ja letztens gelaufen. Die Benzinleitung wird mir schon keiner mit ner Zange zugedrückt haben.
Aber kann der plötzlich so zu sein das garnichts mehr rauskommt?
Oder ist da noch irgendwas anderes dazwischen was dicht, oder nicht mehr aufmacht?



Danke auch an alle anderen Antworten, vorerst ist es noch nicht gelöst. Werde aber dann schreiben an was es gelegen hat.


Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Auf Benzin unruhig, auf Gas ganz normal djsedo735 BMW 7er, Modell E65/E66 7 03.06.2012 18:59
Läuft auf Gas , aber nicht auf Benzin. Donbrillo BMW 7er, Modell E32 15 28.05.2010 20:43
Gas-Antrieb: Dringend: Standgas nicht ausreichend, Motor geht ohne Gas wieder aus Gaussman BMW 7er, Modell E32 1 18.05.2008 11:29
Motorraum: Auf der Autobahn liegengeblieben - Motor läuft nicht mehr. Ice-T BMW 7er, Modell E38 29 01.02.2006 13:15
Motor läuft nicht mehr auf allen Zylindern!!! didi735 BMW 7er, Modell E32 5 07.04.2003 18:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group