Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.04.2009, 12:54   #1
elorol
Neues Mitglied
 
Registriert seit: 06.04.2009
Ort: Reichenbach
Fahrzeug: F01/F02,740i,(09.09)
Beitrag springt nicht an bei warmem Motor

Hallo, bin neu hier und hab´ gleich ein Problemchen.

Mein 730er läuft eigentlich sehr gut, dennoch habe ich bemerkt, daß nach ca. 50-60 km Fahrt der Motor nach dem Abstellen dann erst so ca. 15-30 min benötigt, um wieder zu starten.

Der Anlasser dreht nicht. Wahrscheinlich blockiert die Elektrik/Sensor die Zündung.

Beim Frehlerspeicherauslesen hat einmal die EGS einen Fehler hinterlegt, aber bislang nicht wieder. Ich gehe davon aus, daß es sich dabei um einen sporadischen Fehler gehandelt hatte.

Kennt jemand das Problem.

Wäre mir echt wichtig, denn die hohen Temperaturen kommen ja jetzt erst wieder...

mfg Rolf
elorol ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
elektrik, motorsteuergerät


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 725 tds startet bei warmem Motor schlecht meuerer BMW 7er, Modell E38 38 09.08.2007 12:49
Motor springt nicht an Ragman73 BMW 7er, Modell E32 4 08.08.2007 13:07
Elektrik: Motor springt nicht an. Goralf von Org BMW 7er, Modell E32 18 01.06.2007 17:08
Elektrik: Motor Springt Nicht An RALF NELDNER BMW 7er, Modell E38 3 23.07.2005 10:21
Motor springt nicht an Rantaplan BMW 7er, Modell E32 13 14.07.2004 20:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group