Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.07.2008, 22:18   #1
möp
Erfahrenes Mitglied
 
Benutzerbild von möp
 
Registriert seit: 01.11.2006
Ort: Dachau
Fahrzeug: '95 E34 M5, '14 smart 4two Brabus Cabrio
Standard ZV, Fensterheber, Schiebedach ohne Funktion

Ja, heute hab ich meinen M5(ich weiss, dass das hier ein 7er Forum ist, aber ich versuchs trotzdem mal, da E34 <-> E32 ja nicht so weit voneinander entfernt liegen) von der Werkstatt geholt, weil Ventile eingestellt wurden und noch ein paar Flüßigkeiten gewechselt wurde, alles wunderbar.
In der Werkstatt hab ich den Kühlschrank ausbauen lassen, weil das verflixte Ding nicht rausgehen wollte. Endlich, endlich hab ich dann heute mein Heckrollo reparieren können und hab dies auch mit Erfolg gemacht. Fährt wieder schön rauf und runter.
So, wieder alles zusammengebaut, hab mich gefreut wie n Schnitzel, dass es wieder geht. Vorallem weil ich dachte, dass das Ganze viel schwerer zu reparieren ist. Kein Gebastel. Einfach den Stecker vom Heckrollo abgesteckt und gut ists..
Wie dem auch sei, nun machen die Fenster nicht mehr auf, nun konnte ich das Schiebedach nur noch per Notschließung zumachen, die Zentralverriegelung will nicht mehr und die Scheibenwischfunktion läuft nur noch auf der schnellsten Stufe.
Nun, wie soll ich sagen..
GM ausgetauscht, RM ausgetauscht, sämtliche Relais ausgetauscht, sämtliche Sicherungen des hinteren Sicherungskasten ausgetauscht, Hauptsicherung ausgetauscht, kompletten Sicherungskasten ausgebaut in der Hoffnung ein sich eventuell gelöstes Kabel zu finden... nichts half. Seit 4 Stunden ärgere ich mich nun damit rum und ich weiss einfach nicht weiter. Hab sämtliche Themen, die dieses Problem behandeln, hier, im e34 Forum und im e34m5 Forum durchforstet.. ich komm auf keine Lösung und bin am Verzweifeln...

Hat jemand noch nen Rat?
möp ist offline   Antwort Mit Zitat antworten
Alt 12.07.2008, 22:28   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo Möp

Was ich eigentlich als ganz heissen Kandidaten gesehen hätte,wäre die
Sicherung Nr. 40 unter der Rückbank,die ist genau für die Dinge zuständig,die
bei dir nicht mehr funktionieren.
Ich hatte diesen Tipp kürzlich jemandem geschrieben,da war die Sicherung
40 ok, aber am Steckplatz unter der Sicherung war ein Drähtchen lose,als
das wieder angelötet war, ging wieder alles.

Viele Grüsse

Peter

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://kunden.tridem.de/auto/erich/zke/image012.jpg

das war der Tread,den ich meinte

Interner Link) http://www.7-forum.com/forum/5/hilfe...nnt-92904.html
peter becker ist offline   Antwort Mit Zitat antworten
Alt 12.07.2008, 22:35   #3
möp
Erfahrenes Mitglied
 
Benutzerbild von möp
 
Registriert seit: 01.11.2006
Ort: Dachau
Fahrzeug: '95 E34 M5, '14 smart 4two Brabus Cabrio
Standard

Hallo Peter,

vielen Dank für Deine schnelle Antwort!
Ich werd mir das morgen nochmals genau anschauen bei der Sicherung, die Du meinst. Heute hab ich absolut keinen Nerv mehr dafür.
Im Forum hier haben auch manche von Wasserschäden geschrieben.. kann man aber ebenfalls ausschließen, da da drinnen alles komplett trocken ist.

Viele Grüße
Andi
möp ist offline   Antwort Mit Zitat antworten
Alt 12.07.2008, 23:21   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Beim E34 immer heisser Kandidat: die Blattsicherung
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW E34 Website : Fusible link
Erich ist offline   Antwort Mit Zitat antworten
Alt 12.07.2008, 23:27   #5
möp
Erfahrenes Mitglied
 
Benutzerbild von möp
 
Registriert seit: 01.11.2006
Ort: Dachau
Fahrzeug: '95 E34 M5, '14 smart 4two Brabus Cabrio
Standard

Also die Blattsicherung ist doch diese Hauptsicherung, oder?
Also jene, die in diesem aufklappbaren Etwas in der Nähe der Batterie ist?

Danke für Eure Bemühungen!
möp ist offline   Antwort Mit Zitat antworten
Alt 13.07.2008, 00:09   #6
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Genau die ist es, im E32 ist sie aber auch teilweise einfach in Schrumpfschlauch, der hat naemlich mehrere teilweise
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) more pics, as it is so important
Erich ist offline   Antwort Mit Zitat antworten
Alt 13.07.2008, 00:37   #7
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
Genau die ist es, im E32 ist sie aber auch teilweise einfach in Schrumpfschlauch, der hat naemlich mehrere teilweise
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) more pics, as it is so important
Hallo Erich

Wenn es an dieser Blattsicherung läge, müssten dann nicht auch noch andere
Verbraucher nicht mehr arbeiten.????
Was mich auf die Sicherung 40 gebracht hatte,war, dass genau diese Verbraucher nicht mehr arbeiten,die an dieser Nr. 40 hängen.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 13.07.2008, 00:48   #8
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Es geht ja hier um einen E34 und nicht E32, da ist Sicherung 40 sicherlich fuer was anderes. Und zwar fuer die elektrische Lenkradbetaetigung.
Wenigstens bei einem Modell, wurde ja kein Baujahr angegeben

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) E34 (1988 to 1995 5 Series) Wiring Diagrams
Erich ist offline   Antwort Mit Zitat antworten
Alt 13.07.2008, 00:51   #9
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
Es geht ja hier um einen E34 und nicht E32, da ist Sicherung 40 sicherlich fuer was anderes. Und zwar fuer die elektrische Lenkradbetaetigung.
Wenigstens bei einem Modell, wurde ja kein Baujahr angegeben

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) E34 (1988 to 1995 5 Series) Wiring Diagrams
aaaaaaah jetzt ja

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 13.07.2008, 12:43   #10
möp
Erfahrenes Mitglied
 
Benutzerbild von möp
 
Registriert seit: 01.11.2006
Ort: Dachau
Fahrzeug: '95 E34 M5, '14 smart 4two Brabus Cabrio
Standard

Vielen Dank für Eure Hilfe.

Nach 3 weiteren höchst anstrengenden Stunden hab ich dann einfach nochmal alles rausgebaut, die ganze Kabel überprüft, nochmals alle Relais durchgetauscht, nochmals die ganzen Sicherungen ausgetauscht.
GM und RM jeweils nochmals gewechselt.
ES GEHT!

Ich hab auf Zündschlüsselstellung 1 gestellt und den Scheibenwischer eingeschalten, der ja da noch nicht ging. Dann hab ich die ganzen Sicherungen nacheinander getauscht, nachdem ich erst die Kabel zu den Steckplätzen überprüft habe. HA! Der Scheibenwischer ging bei Sicherung Nr. 31 an! Fensterheber ausprobiert - gehen nicht. Sicherung 30 ist zwar den Fensterheber zugeschrieben, ein Tausch hat jedoch nichts gebracht. Okay, weiter probiert. Bei Sicherung 47 war diese Klammer von dem Steckplatz vermutlich an der Sicherung selbst nicht ganz anliegen..bisschen hingebogen und: klack! Fensterheber probiert - es macht nur klack, aber sie bewegen sich nciht. Die Sicherungen waren aber nicht durch..

Die ZV ging auch nicht, die Innenbeleuchtung mit dieser Einstellung, dass sie leuchten, wenn die Tür offen ist, ebenfalls nicht. Dann hab ich nochmals vorsichtig auf die einzelnen Sicherungen gedrückt, dass sie auch ja alle drin sind, und dann auf die Module gedrückt.. beim RM, wenn man ganz hinten draufgedrückt hat, ist das Innenlicht angegangen
Das RM hats an dem Ende zur Fahrzeugmitte hin immer wieder nach oben herausgeschoben. Ich hab dann einfach ein wenig Gewalt angewandt, und jetzt gehts endlich.

Falls jemand das Problem haben sollte, dass die ZV, wenn man zusperrt, selbstständig wieder aufsperrt, und andersrum, für das war bei mir auch Sicherung Nr. 30 (oder 31?) zuständig. Wenn man die weglässt, passiert nämlich genau das.

Und warum die Zündung an geht, wenn man die beiden Relais der Sitzheizung hinten einsteckt, weiss ich auch nicht, aber das lass ich irgendwann mal die Werkstatt machen, weil ich da derzeit keinen Nerv mehr dafür habe.

Kurz: Danke für Eure Hilfe
möp ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Innenraum: Umbau Sitze von ohne Schiebedach ins Auto mit Schiebedach, wie groß darf man sein? Baumerous BMW 7er, Modell E32 20 13.06.2008 17:15
Elektrik: Hilfe, Elektrik ausgefallen-Fensterheber, Scheibenwischer, Zv ohne Funktion mido06 BMW 7er, Modell E32 3 17.09.2006 17:41
Karosserie: Schiebedach ohne Funktion riesal BMW 7er, Modell E32 1 09.08.2005 06:16
Fensterheber hinten ohne Funktion??? Showtime BMW 7er, Modell E38 0 03.07.2005 16:45
Fensterheber vo.li. ohne Funktion FP BMW 7er, Modell E32 4 22.05.2002 18:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group