Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.06.2017, 22:03   #1
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard Kurzzeitig "STOP Öldruck Motor!"

Servus allerseits

Heute den 728 gestartet (Warmstart), mit dem Motorstart zusammen sofort Gong Stop Öldruck Motor. Sofort wieder abgeschaltet, sogleich hinterher Gong Ölstand Motor.

Haube auf, Ölstand prüfen, Messstab zeigt exakt Mitte zwischen Min und Max, schönes honiggelbes Öl.

Wieder ins Auto, gestartet, keine Fehler mehr, fuhr normal, paar hundert Meter gefahren, ausgemacht, keine Fehler. Und so steht er jetzt.


Was kann das sein?

Ölstandsensor, kenn ich, der sitzt in der Ölwanne unten.
Welcher Sensor misst den Druck?

Was soll ich nun prüfen?

Gruss Gasi
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=x6_n6B8PNHo
Endlich dicht!

Habe Gutachten für Styling 176 auf E38 inkl. Traglastbescheinigung.
gasi ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:07   #2
Stelios
Erfahrenes Mitglied
 
Benutzerbild von Stelios
 
Registriert seit: 18.03.2014
Ort:
Fahrzeug: BMW
Standard

Öldruckschalter am Ölfiltergehäuse
Stelios ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:13   #3
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

@Stelios
Danke gefunden und grad mal einen bestellt, ist wenigstens ein günstiges Teil (10 Mücken)
gasi ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:20   #4
gasi
liebt rationales Denken.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Wie lässt sich prüfen, ob die Ölpumpe noch fit ist?
gasi ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:20   #5
Stelios
Erfahrenes Mitglied
 
Benutzerbild von Stelios
 
Registriert seit: 18.03.2014
Ort:
Fahrzeug: BMW
Standard

Beim Festziehen sachte, 27Nm AZD
Stelios ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:21   #6
Stelios
Erfahrenes Mitglied
 
Benutzerbild von Stelios
 
Registriert seit: 18.03.2014
Ort:
Fahrzeug: BMW
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
Wie lässt sich prüfen, ob die Ölpumpe noch fit ist?
Mit ne Sichtprüfung
Ausbauen und schauen ob irgendwelche ungesunde Geräusche vorhanden sind.
Wenn solche Geräusche vorhanden sind hört man es auch wenn der Motor läuft und der Wagen auf die Bühne ist dann lauschen.
Stelios ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:50   #7
BMW 728
Erfahrenes Mitglied
 
Registriert seit: 13.03.2009
Ort: Bad Wünnenberg
Fahrzeug: E38-728iA (10/96) LPG
Standard

Ich hatte auch mal das Problem.
Auto gestartet und sofort die Meldung:Ölstand Prüfen.
Peilstab raus, und es war wirklich kein Öl zu sehen.
Es kann doch nicht sein, daß 5,5 Liter einfach so verschwinden.
Unterm Auto war auch nichts.
Ich habe mir nichts dabei gedacht.
Bin dann ca. 5 Kilometer gefahren. Auto gestoppt.
Peilstab nochmal geprüft und Öl war wieder da.
Ich kann mir bis heute nicht erklären, was das sein kann.
BMW 728 ist offline   Antwort Mit Zitat antworten
Alt 30.06.2017, 22:57   #8
Captain_Slow
Lernfähiges Mitglied
 
Benutzerbild von Captain_Slow
 
Registriert seit: 10.02.2011
Ort: Langenhagen
Fahrzeug: Roadmaster
Standard

Bei den E32 hatte ich das auch, da war unten im Ölfilter ein Kunststoffventil, wo das Öl dann raus gelaufen ist (in der Wanne) - gab es nicht einzeln als Ersatzteil nur das ganze Filtergehäuse. Ich weiss nicht ob der E38 das gleiche Problem hat.
Captain_Slow ist offline   Antwort Mit Zitat antworten
Alt 01.07.2017, 08:51   #9
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

ich vermute das Problem in der OelfilterEinheit.
darin sollten sich ca. 2 bis 3 PlasticVentile befinden, welche den Oeldruck
in den jeweiligen Lastzustanden regeln (LeerLauf / TeilLast / VollLast).
zumindest ist es so beim M67.
ist nun das Palsticventile zerbroesselt (Leerlauf), hat der Motor zu wenig Oeldruck und die oelkanne im IKE zeigt sich
bzw. Meldung: Stopp OELDRUCK !!!.
diese Ventile gibt es nicht einzeln, eine Komplette Oelfiltereinheit muss dann rein.

gruss
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 01.07.2017, 09:51   #10
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Leuchtete denn auch die Ölkanne im Kombi ?
Wenn nicht, dann würd ich sagen die Software hat ein bischen gesponnen.
Wenn der Motor nicht klappert, dann ist Öldruck vorhanden.
Olitschka ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Lämpchen "Öldruck" und "Batterieladezustand" leuchten nicht EugenHTC BMW 7er, Modell E38 22 15.06.2016 08:10
Motorraum: CC Meldung "Öldruck Motor" Heiko BMW 7er, Modell E32 12 31.08.2013 17:02
Motorraum: BC-Meldung "Stop Öldruck Motor" Stockemann BMW 7er, Modell E38 30 16.05.2008 21:07
Motorraum: "Öldruck-Motor" nach autobahn MSE38 BMW 7er, Modell E32 8 17.11.2005 13:10
Fehlermeldung"Öldruck Motor" nach Autobahnfahrt ede1 BMW 7er, Modell E32 13 14.07.2003 18:47


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group