Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.11.2020, 20:53   #1
cicero
Erfahrenes Mitglied
 
Registriert seit: 13.01.2011
Ort: Cologne
Fahrzeug: RR 5,0 SC Autobiography e38 750iL e39 M Individual e30 M5 928 GT 911 Cabrio luftgekühlt Landy 109 Serie noch älter
Standard Motor heiß/Heizung kalt

Moin Gemeinde,

aufgrund der sehr geschätzten Kompetenz hier in dieser Abteilung stelle ich das Problem mal hier ein:
Ich habe heute das e36 320i Cabrio meiner Mutter übernommen, es soll als 2Studienwagen" für unsere älteste dienen (so was hätte ich vor Jahren auch gerne gehabt ...). Wagen ist erste Hand, hat immer in der Garage gestanden, was auf Saison zugelassen und hat gerade mal 72 tkm. In den letzten Jahres ist der Wagen kaum noch bewegt worden, vermutlich im Jahre eine Handvoll mal und dann nur sehr kurze Strecken. Meine Mutter als alte Dame will nur noch Automatik fahren.

Soweit, so gut - im Grund ein toller Zulauf zum Fuhrpark, sollte man denken.

Auf der Überführungsstrecke heute (240 km) dann folgende Symptomatik (abgesehen von dem wunderbar weichen 6-Zylinder):
 Nach Fahrtbeginn zunächst Heizung kalt
 Nach geschätzt 10 min dann Heizung warm
 Auf AB zunächst gefühlt alles normal, dann bei niedrigerer Drehzahl Heizung kalt
 Plötzlich Motor heiß und rote Warnlampe an; sofort Heizung und Gebläse auf höchste Stufe gestellt, innerhalb 2 sek Temperaturanzeige normal
 Bei höherer Drehzahl/höherer Geschwindigkeit alles normal, Heizung warm, Motortemp. normaler, mittiger Bereich
 Bei niedrigerer Drehzahl (geschätzt 2.500 U/min) Heizung kühler werdend, irgendwann Anzeige sehr schnell auf heiß/rote Leuchte
 Mit Heizung/Lüftung höchste Stufe dann wieder in Normbereich zurück.
Dazwischen einmal zum Rastplatz und nach dem Kühler geschaut. Level war fast am Deckel (nicht übergekocht/geschwappt) und ist dann nach kurzer Zeit ein Stück nach unten gefallen.

Meine Frage:
- liegt das am Thermostat und/oder ggf. Wasserpumpe - oder an anderen Ursachen ?
- welche Vorgehensweise zur klaren Ursachenidentifikation und Problembeseitigung ist angezeigt ?

Danke für alle sachdienlichen Hinweise
cicero ist offline   Antwort Mit Zitat antworten
Alt 27.11.2020, 22:39   #2
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Hat das Fahrzeug eine Standheizung ?
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 27.11.2020, 23:16   #3
Topas
Erfahrenes Mitglied
 
Registriert seit: 02.01.2016
Ort: Hameln
Fahrzeug: e34-525iT (11.95) / e38-740i LPG (04/00) VIN: DF90216
Standard

Aufgrund Deiner Schilderung vermute ich eine gelockerte Wasserpumpenwelle. Diese rutschen bei unterschiedlichen Drehzahlen einfach durch bzw. bleiben stehen. Gerade die langen 6Zylinder hatten das sehr häufig. Also, Wasserpumpe 'raus und wenn das Pumpenrad aus Plastik ist > weit schmeissen. Glücklicherweise schnell und günstig gemacht. Dazu kommt ein Frostschutzmittelwechsel, der nach dieser langen Herumsteherei sowieso mehr als überfällig ist.
Topas ist offline   Antwort Mit Zitat antworten
Alt 27.11.2020, 23:16   #4
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Keine Heizung bei Leerlauf oder erhöhtem Standgas-> sofern verbaut Zusatzwasserpumpe oder im Falle einer Standheizung Umwälzpumpe defekt.

Thermostat könnte ebenfalls ein Kandidat sein, bei der Standzeit könnte es hängen.Bau am besten gleich auf ALU--Gehäuse um.

Mein Tipp geht aber Richtung ZWP.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 27.11.2020, 23:20   #5
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

nein - bei einer Standheizung ist das UMSCHALTVentil eine häufig Ursache !!!!!


Muss man reinigen und neue Gummidichtungen reinsetzen !!!
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 28.11.2020, 00:16   #6
matzl666
Neues Mitglied
 
Benutzerbild von matzl666
 
Registriert seit: 21.03.2004
Ort: Niesky
Fahrzeug: E38-740i (05.96) LPG Prins
Frage

Zitat:
Zitat von peterpaul Beitrag anzeigen
nein - bei einer Standheizung ist das UMSCHALTVentil eine häufig Ursache !!!!!


Muss man reinigen und neue Gummidichtungen reinsetzen !!!
Nu Tacho...
Ich dachte neulich, mein HeizungsProblem (Warm nur auf der BF-Seite) hätte ich mit aussitzen repariert, weil nach vielen KM endlich überall warm kam. Nun wenn ich aber die Standheizung laufen lasse und dann fahre bleibt es kalt im inneren, dafür schaltet das Gas schnell zu
Am darauffolgenden Tag start zur Arbeit ohne SH wurde es warm über alle Kanäle, abends dann wieder SH und alles blieb kalt.

Könnte also dieses Umschaltventil die Ursache sein?

Gruß Marcl
matzl666 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2020, 00:59   #7
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Jaaa !
Es gibt beim ebay Austausch-membrane ...
Die Standheizung geht nur, wenn der MOTOR ausgeschaltet ist !!!!!!


Geändert von peterpaul (28.11.2020 um 13:46 Uhr). Grund: ebay tip
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 28.11.2020, 01:51   #8
Topas
Erfahrenes Mitglied
 
Registriert seit: 02.01.2016
Ort: Hameln
Fahrzeug: e34-525iT (11.95) / e38-740i LPG (04/00) VIN: DF90216
Standard

Zitat:
Zitat von peterpaul Beitrag anzeigen
Jaaa !

Die Standheizung geht nur, wenn der MOTOR ausgeschaltet ist !!!!!!
Und hat der TE Probleme beim Stehen oder Fahren?
Topas ist offline   Antwort Mit Zitat antworten
Alt 28.11.2020, 09:03   #9
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von peterpaul Beitrag anzeigen
nein - bei einer Standheizung ist das UMSCHALTVentil eine häufig Ursache !
Hm nö, kommt eben voll auf die Bauweise der Standheizung an... bei vielen Modellen wird eben die ZWP durch die Umwälzpumpe ersetzt.
Natürlich gibt es auch die Variante wo die ZWP angesteuert wird. Aber eben je nach Bauart der Standheizung....

Und der TE hat das Problem beim Fahren..

Da der e36 anscheinend nicht immer eine ZWP hat, kann es, wie Topas schon schrieb ,auch die WaPu sein.

Eine kontinuierliche Wärmeabgabe ist dann trotzdem nicht möglich, da ja erst mit Drehzahl das Wasser stärker gefördert wird und somit erst bei bsw 30 km/h ausreichend Wasser im Wärmetauscher ankommt. Möglicherweise ist also alles in Ordnung, nur der TE ist es nicht gewohnt..
Somit würde bei Nachrüstung einer ZWP auch bei niedrigen Drehzahlen bzw im Stand ausreichend Wasser transportiert werden und es bleibt dauerhaft warm.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2020, 09:27   #10
cicero
Erfahrenes Mitglied
 
Registriert seit: 13.01.2011
Ort: Cologne
Fahrzeug: RR 5,0 SC Autobiography e38 750iL e39 M Individual e30 M5 928 GT 911 Cabrio luftgekühlt Landy 109 Serie noch älter
Standard

Ich halte die Erklärung von Topas aus meiner laienhaften Perspektive für plausibel.

Die Wapu kann m.E. nicht völlig defekt sein - sonst ginge die Temperatur gar nicht mehr runter. Wenn sie normal liefe, müsste ja schon viel früher die Heizung Wärme abgeben.

"Nur" das Thermostat kann es dann auch nicht sein. Gleiches würde ich für die noch nicht erwähnte "Luft im Kühlsystem" annehmen.
cicero ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Heizung spinnt???...Heiß/Kalt/lauwarm Sandmann688 BMW 7er, Modell E38 13 02.05.2018 14:34
Heizung/Klima: LPG Verdampfer kalt. Heizung rechts kalt OooCrunkooO BMW 7er, Modell E38 11 03.02.2014 02:52
Heizung/Klima: Füße heiß, Frontscheibe kalt M5-Freak BMW 7er, Modell E32 10 07.04.2012 17:22
Heizung/Klima: links kalt / rechts heiß laxenandy BMW 7er, Modell E65/E66 1 26.06.2008 17:25
Innenraum: Heizung nur noch heiß oder kalt CTausHamburg BMW 7er, Modell E32 9 27.09.2006 14:49


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group