Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.04.2013, 16:50   #1
E30V12
Jürgen
 
Registriert seit: 20.04.2013
Ort: Großbettlingen
Fahrzeug: E30 V12 m70 Motor Bj 89
Frage M70 Motor läuft beim Starten nur auf einer Bank. Fehler beim Auslesen: Zündfehler

Hallo an alle, ich bin neu im Forum. Möchte mich erst mal vorstellen. Ich heise Jürgen und komme aus dem Raum Stuttgart. Habe einen BMW E30 der einen M 70 V12 Motor Bj 99 eingebaut hat. Der Motor ist einfach Super ! Aber ich habe folgendes Problem : Immer wenn ich den Motor starte, läuft er nur auf der linken Zylinderbank. Nach einer Weile schaltet sich dann die rechte Seite zu. Aber trotzdem hat man den Eindruck das er unrund oder nicht auf allen Zylindern läuft. Zusätzlich ruckelt er im Fahrbetrieb unter 2000 U/min und nimmt das Gas auch sehr ruckartig an. Wenn ich ihn am Tester auslese, sagt er Zündfehler 4 Zylinder, Nockenwellen und Kurbelwellensensor , Einspritzung wurden sicherheitshalber unterbrochen. Außerdem DME 2 antwortet nicht. Ich hoffe ihr könnt mir weiterhelfen, den ich habe leider keine Ideen mehr.

Gruß Jürgen
E30V12 ist offline   Antwort Mit Zitat antworten
Alt 21.04.2013, 16:56   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Baujahr 1999?
Zitat:
Fahrzeug: E30 V12 m70 Motor Bj 99
Ist das evtl. ein M73?
Welche Motronik? 156 oder die neuere 352?
Erich ist offline   Antwort Mit Zitat antworten
Alt 21.04.2013, 17:31   #3
E30V12
Jürgen
 
Registriert seit: 20.04.2013
Ort: Großbettlingen
Fahrzeug: E30 V12 m70 Motor Bj 89
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
Baujahr 1999?


Ist das evtl. ein M73?
Welche Motronik? 156 oder die neuere 352?
Nein, es ist ein M70 öleinfüllstutzen hinten rechts. Motorik weiß ich nicht.
E30V12 ist offline   Antwort Mit Zitat antworten
Alt 21.04.2013, 17:33   #4
E30V12
Jürgen
 
Registriert seit: 20.04.2013
Ort: Großbettlingen
Fahrzeug: E30 V12 m70 Motor Bj 89
Standard

Zitat:
Zitat von E30V12 Beitrag anzeigen
Hallo an alle, ich bin neu im Forum. Möchte mich erst mal vorstellen. Ich heise Jürgen und komme aus dem Raum Stuttgart. Habe einen BMW E30 der einen M 70 V12 Motor Bj 99 eingebaut hat. Der Motor ist einfach Super ! Aber ich habe folgendes Problem : Immer wenn ich den Motor starte, läuft er nur auf der linken Zylinderbank. Nach einer Weile schaltet sich dann die rechte Seite zu. Aber trotzdem hat man den Eindruck das er unrund oder nicht auf allen Zylindern läuft. Zusätzlich ruckelt er im Fahrbetrieb unter 2000 U/min und nimmt das Gas auch sehr ruckartig an. Wenn ich ihn am Tester auslese, sagt er Zündfehler 4 Zylinder, Nockenwellen und Kurbelwellensensor , Einspritzung wurden sicherheitshalber unterbrochen. Außerdem DME 2 antwortet nicht. Ich hoffe ihr könnt mir weiterhelfen, den ich habe leider keine Ideen mehr.

Gruß Jürgen
Oooh Sorry ich muss mich verbessern!!! Motor Bj 89 nicht 99
E30V12 ist offline   Antwort Mit Zitat antworten
Alt 22.04.2013, 05:32   #5
E30V12
Jürgen
 
Registriert seit: 20.04.2013
Ort: Großbettlingen
Fahrzeug: E30 V12 m70 Motor Bj 89
Frage

Zitat:
Zitat von E30V12 Beitrag anzeigen
Oooh Sorry ich muss mich verbessern!!! Motor Bj 89 nicht 99
Hat den keiner eine Idee? Ich Zähl mal auf was ich bis jetzt versucht habe:

- alle Zündkabel , kurbelwellensensor, nockenwellensensor jeweils 2x, durchgemessen. Zum Teil untereinander vertauscht.
- Linke Seite Verteilerkappe und Finger ausgebaut gereinigt.
- rechte Drosselklappe ausgebaut gereinigt und gemessen. Hat die gleichen Werte wie die Linke.
- Zündspulen vertauscht.
- DME vertauscht.
- neue Benzinpumpe

Es kommt immer wieder die Fehlermeldung " Zündfehler bei 6 Zylinder Nr 4 und bei 8 Zylinder Nr 6" DME 2 antwortet nicht.
Wobei mir das mit dem DME 2 nicht so wichtig erscheint, da der Fehler auf DME 1 mit dem Fehler zu sein scheint.
Software ist Carsoft 6,5

Vielleicht habt ihr mir ja noch ein paar Tips nach was ich noch suchen kann. Ich bin für jeden echt dankbar.

Gruß Jürgen
E30V12 ist offline   Antwort Mit Zitat antworten
Alt 22.04.2013, 07:55   #6
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna750 V4
Standard

Hatte vor ein paar Jahren mal einen Italienischen 750 bei mir in der Werkstatt, da war der rechte LLM Defekt. Lief nur auf der rechten Bank, und alle Kerzen waren Nass. Das war so schlimm, das sogar der Ölstand zu Hoch war, und durch den "Ölverdünner" sofort nach reinigen der Kerzen, diese sofort wieder von einem Gemisch Benzin/Öl zugesetzt waren. Anderen LMM rein, Ölwechsel, und schon lief er wieder wie er sollte!

Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 22.04.2013, 08:25   #7
E30V12
Jürgen
 
Registriert seit: 20.04.2013
Ort: Großbettlingen
Fahrzeug: E30 V12 m70 Motor Bj 89
Standard

Zitat:
Zitat von dansker Beitrag anzeigen
Hatte vor ein paar Jahren mal einen Italienischen 750 bei mir in der Werkstatt, da war der rechte LLM Defekt. Lief nur auf der rechten Bank, und alle Kerzen waren Nass. Das war so schlimm, das sogar der Ölstand zu Hoch war, und durch den "Ölverdünner" sofort nach reinigen der Kerzen, diese sofort wieder von einem Gemisch Benzin/Öl zugesetzt waren. Anderen LMM rein, Ölwechsel, und schon lief er wieder wie er sollte!

Gruss dansker
Was bedeutet LMM ?

Gruß Jürgen
E30V12 ist offline   Antwort Mit Zitat antworten
Alt 22.04.2013, 08:25   #8
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Standard

Hallo,

wenn es ein Umbau ist würde ich alle Steckverbindungen prüfen.
Steuergeräte Stecker ab( vielleicht Grünspan) Vielleicht auch eins Defekt.
Leuchtet die EML Leuchte beim Zündung einschalten ??

Könnte auch ein Kabelbruch oder offene Kabelstelle im Motorkabelbaum sein.

MFG Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 22.04.2013, 08:27   #9
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Standard

Hallo,

LMM ist Luftmassenmesser (Luftmengenmesser)

MFG
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 22.04.2013, 08:37   #10
E30V12
Jürgen
 
Registriert seit: 20.04.2013
Ort: Großbettlingen
Fahrzeug: E30 V12 m70 Motor Bj 89
Standard

LMM und Steuergeräte habe ich schon gegeneinander getauscht ohne Änderung.

Gruß Jürgen
E30V12 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 750i läuft nur auf einer Bank tk1710 BMW 7er, Modell E32 12 01.05.2012 21:36
M70 läuft nur auf einer Bank - Ursache gesucht. joker 764 BMW 7er, Modell E32 6 08.08.2010 16:40
Motorraum: M70 läuft nur auf einer Bank. HIGH-LINE BMW 7er, Modell E32 8 24.05.2010 11:44
Motorraum: 740 Läuft nur auf einer Bank maxicelina BMW 7er, Modell E32 16 14.11.2008 17:33
V12 läuft nur auf einer Bank II tntx BMW 7er, Modell E32 21 05.09.2003 20:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:24 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group