Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.11.2019, 22:46   #21
Goliath
SEMPER FI
 
Benutzerbild von Goliath
 
Registriert seit: 17.10.2004
Ort: Germanien
Fahrzeug: BMW 735iA (E32) ~457xxx km Bj.11/1989 VIN:DA41416
Standard

;
Zitat:
Zitat von 68msw Beitrag anzeigen
Das habe ich oben geschrieben
Ich meinte nicht dich , ich meinte dig-i
__________________
________________
Gruß Rico

Zuerst mal überlegen oder ne Nacht drüber schlafen,
bevor man sich laut äußert, hat unser Spieß immer gesagt !


Meine Lady & Ich
Goliath ist offline   Antwort Mit Zitat antworten
Alt 07.11.2019, 12:49   #22
dig-l
Neues Mitglied
 
Registriert seit: 06.05.2005
Ort: Dortmund
Fahrzeug: BMW 735i (03.91)Automatic
Standard

Die Werte werde ich mal am Wochenende messen. Mit -10° C kann ich aber nicht dienen, habe keine Kältekammer und draußen ist es immer über 0°.
dig-l ist offline   Antwort Mit Zitat antworten
Alt 09.11.2019, 10:02   #23
Scheitig
Erfahrenes Mitglied
 
Benutzerbild von Scheitig
 
Registriert seit: 09.09.2006
Ort: Leipzig
Fahrzeug: E32-730i R6 (Prod.-Datum 1991-10-31) Schalter / K.A.W. / Zenec Rückfahrkamera / Victor 32,5er Sportlenkrad / Tempomat nachgerüstet / AHK nachgerüstet
Standard

Hallo

Ich habe noch keine Ahnung wie ich die Fehlersuche vereinfachen kann und was bei mir defekt sein könnte. Ich habe mal einige Fotos gemacht und die ein oder andere Frage dazu:

Temperaturfühler:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/NoESmC5q8DWVqgkP7
Im kalten Zustand abgezogen, Motor tourt etwas hoch, bleibt aber ruhig.
Wieder angesteckt, tourt runter und läuft unruhig.
Im warmen Zustand Tourt er nur kurz hoch wenn der Stecker gezogen wird, läuft aber normal weiter wenn man ihn wieder ansteckt.
Werte muss ich noch messen.

Leerlaufregler:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/SrZ7DvyMXv62PQ31A
Im kalten Zustand abgezogen, keine Veränderung.
Wieder angesteckt, Motor geht aus.
Im warmen Zustand gabs keine Veränderung, Motor lief ruhig weiter, egal ob Stecker ab oder dran.


Luftmengenmesser:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/4TKMN3ZE8AqjGvM57
Im kalten Zustand keine Veränderung , egal ob Stecker an oder ab, Motor läuft unruhig.
Im warmen Zustand stottert der Motor wenn der Stecker gezogen ist, schlechte Gasanahme und keine Leistung.


Druckregler:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/JGC2jrA7N1L3H7ie6

Keine Ahnung was der macht und welche Auswirkungen er bei einem Defekt hat.


Unbekannt1:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/oMvXEbpBPVRcTjWu9

Dieser Stecker hängt an einem Unterdruckschlauch, keine Ahnung welche Aufgabe der hat.
Der Schlauch geht zu (siehe nächstes Bild)

Unbekannt2:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/QzqJYPuYwdnkzySZ9

Auch hier habe ich keine Ahnung welche Aufgabe dieser Behälter hat.




Gruß Tino
__________________
wenn die Elektrik der Türen versagt: Interner Link) Reparatur meiner Türkabelbäume
wenn die ZV sofort wieder schliesst und der Kofferaum nicht aufgeht: Interner Link) Reparatur meines Heckklappenschlosses
wenn die Türen quietschen und knarzen: Interner Link) Ausbau und Reinigung der Türspannbänder
so habe ich meinen Interner Link) Innenraumfilter gewechselt

...und allen eine gute Fahrt...
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Scheitig ist offline   Antwort Mit Zitat antworten
Alt 09.11.2019, 12:19   #24
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zu Unbekannt 1/2, das ist deine Tankentlüftung inklusive Aktivkohlebehälter.
Mit dem kleinen Ventil wird gesteuert wie viel Gase aus dem Tank in die Verbrennung eingeleitet werden.

Überprüfe mal alle Unterdruchleitungen davon, nicht das er da Nebenluft zieht.

Wenn der Wagen auf wieder anstecken des LLR reagiert, sollte dieser i.O sein. Säubern schadet trotzdem nicht.

Geändert von Ich e32 (09.11.2019 um 14:26 Uhr). Grund: Da fehlten Buchstaben....
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 09.11.2019, 14:23   #25
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Timo: Hast Du Dir schon einmal den Schlauch von der Motorentlüftung, der seitlich am DK-Schalter hochkommt, angesehen? Dieser Schlauch mag gerne nach einigen Jahren einreissen und stört dann den Motorlauf. Dieser Schlauch ist in etwa "Daumendick".
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 09.11.2019, 23:30   #26
Goliath
SEMPER FI
 
Benutzerbild von Goliath
 
Registriert seit: 17.10.2004
Ort: Germanien
Fahrzeug: BMW 735iA (E32) ~457xxx km Bj.11/1989 VIN:DA41416
Standard

@Tino - Tausch mal den Tempfühler
Goliath ist offline   Antwort Mit Zitat antworten
Alt 10.11.2019, 12:45   #27
Scheitig
Erfahrenes Mitglied
 
Benutzerbild von Scheitig
 
Registriert seit: 09.09.2006
Ort: Leipzig
Fahrzeug: E32-730i R6 (Prod.-Datum 1991-10-31) Schalter / K.A.W. / Zenec Rückfahrkamera / Victor 32,5er Sportlenkrad / Tempomat nachgerüstet / AHK nachgerüstet
Standard

@ Dansker:
Hast du vlt ein Bild oder sogar eine Teilenummer von dem Schlauch , damit ich weiß wo ich suchen muss.

Werde mir die Tage auch mal vorbeugend einen neuen Fühler kaufen
(Blau 13621709966)

Das Leerlaufregelventil ist übrigens schon einmal von mir erneuert wurden

Das teuerste (LMM) wird erst ganz zum Schluß getauscht


Was ist mit dem Druckregler und Aktivkohlefilter, haben die großen Einfluß auf das Startverhalten? Macht es da Sinn etwas zu tauschen?

Gruß Tino
Scheitig ist offline   Antwort Mit Zitat antworten
Alt 10.11.2019, 13:47   #28
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Zitat:
Zitat von Scheitig Beitrag anzeigen
was mit dem Druckregler und Aktivkohlefilter, haben die großen Einfluß auf das Startverhalten? Macht es da Sinn etwas zu tauschen? Gruß Tino
Aktivkohlelfilter hat Einfluss, wenn das Ventil oder die Leitung zerbroeselt ist.das Tankentlüftungsventil sollte einen Widerstand von 45 ± 20 Ohm haben und in spannungslosem Zustand geschlossen sein.

Hier hab ich dazu noch mehr geschrieben Interner Link) https://www.7-forum.com/forum/showth...ght=Ventil+ohm

Aus Pruefanleitung DME 1.1:
Tankentlueftungsventil (TE-Ventil) pruefen:
Das TE-Ventil wird im Sekundentakt angesteuert. Die Taktung ist mit der Hand fuehlbar.
Dichtheit pruefen: Unterdruckversorgung vom vom Service-Tester am 8-mm Anschluss anschliessen (Durchflusspfeil beachten). Unterdruck auf 600 mbar einregulieren und TE-Ventil mit 12V versorgen. Unterdruckpumpe abschalten, nach 20 Sekunden darf der Druckabfall 50 mbar nicht uebersteigen.
Im stromlosen Zustand ist das TE-Ventil durch ein Rueckschlagventil bis zu einem Saugrohrunterdruck von 20 mbar geschlossen.

Ansteuerphasen pruefen: Das TE-Ventil wird im Leerlauf angesteuert (Anzeige EIN) und ist somit geschlossen. Sobald die Lambdaregelung aktiv ist und die Drehzahl bis ca. 1600 UPM erhoeht wird, kann die schrittweise Oeffnung beobachtet werden (Anzeige AUS).
Erich ist offline   Antwort Mit Zitat antworten
Alt 11.11.2019, 16:31   #29
Scheitig
Erfahrenes Mitglied
 
Benutzerbild von Scheitig
 
Registriert seit: 09.09.2006
Ort: Leipzig
Fahrzeug: E32-730i R6 (Prod.-Datum 1991-10-31) Schalter / K.A.W. / Zenec Rückfahrkamera / Victor 32,5er Sportlenkrad / Tempomat nachgerüstet / AHK nachgerüstet
Standard

@ Dansker:

wenn du diesen Schlauch gemeint hast.. der ist neu
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/H2V5D32WQDsK6cQUA

@Erich:

habe heute mal das TE-Ventil abgebaut und dürfte noch funktionsfähig sein.

- im stromlosen Zustand konnte ich nur in Pfeilrichtung durchpusten
- unter Spannung konnte ich in beide Richtungen NICHT durchpusten
- Widerstand ca 50 Ohm


- die Unterdruckschläuche sind nicht porös, aber dafür steinhart, ich denke mal damit ist nicht gewährleistet das diese an den Anschlussenden wirklich dicht sind

- mein Aktivkohlefilter hat KEINEN Deckel/Boden ich denke mal das das so nicht richtig ist
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://photos.app.goo.gl/WdxCPjZ4noMfi9J29

Geändert von Scheitig (11.11.2019 um 16:47 Uhr).
Scheitig ist offline   Antwort Mit Zitat antworten
Alt 11.11.2019, 19:22   #30
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Völlig normal. Die hatten noch nie einen Boden.

Es wird ja Aussenluft dort angesaugt. Deshalb der Schaumstoff alias Luftfilter.
GB41 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Teilausfall bei Kälte !? fetzberger BMW 7er, Modell E65/E66 63 26.03.2010 17:23
Elektrik: Die Kälte.... DefenDer BMW 7er, Modell E32 19 19.01.2009 16:32
Innenraum: Bei kälte Navi weg? 735serdar BMW 7er, Modell E38 12 18.04.2006 05:08
Elektrik: Bei Kälte kein Ton andreas1405 BMW 7er, Modell E38 0 02.01.2006 19:46
Vorderachspoltern nur bei Kälte? dotech BMW 7er, Modell E38 6 22.04.2004 22:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group