Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.11.2020, 19:56   #1
Mario E71
Mitglied
 
Registriert seit: 15.10.2020
Ort: Geestland
Fahrzeug: E38 728i 07/2000
Standard ....und immer wieder der Kaltlauf!

Um den schlechten Kaltlauf, inkl. ausgehen, abzustellen, habe ich die Vanoseinheit gegen eine Überholte getauscht. Das brachte schon Besserung, er sackte "nur noch" hier und da mal ab. (M52TÜ28) Bj 07/2000

Dann ging die MKL an und eine neue Odyssee begann, was nun endlich auch abgestellt ist, es war Falschluft!
Ebenso wurden noch Ansaugluftsensor, Kühlmittelsensor und der NWS (BMW) getauscht.
Heute habe ich dann auch noch den LMM getauscht, leider ohne Erfolg!

Stimmt es, daß der Motor in der Kaltlaufphase lediglich über den LMM und Temperaturfühler geregelt wird?
Und die Lambadas erst regeln, wenn der Motor wärmer ist?

Das würde evtl. erklären weshalb der Motor, sobald der Zeiger das blaue Feld verlassen hat, tadellos läuft!
Nur, welcher Temperaturfühler/sensor ist dafür zuständig? Keine Fehler im FS!!!

Vielen Dank für einen fachlich fundierten Hinweis!
Mario E71 ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 00:12   #2
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Mario E71 Beitrag anzeigen
Um den schlechten Kaltlauf, inkl. ausgehen, abzustellen...
Ich dachte es ist jetzt alles OK.

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 08:04   #3
Mario E71
Mitglied
 
Registriert seit: 15.10.2020
Ort: Geestland
Fahrzeug: E38 728i 07/2000
Standard

....das dachten wir alle. Zumindest läuft er warm wieder, wie es soll.
Mario E71 ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 13:52   #4
Trgtrain
Cruisen, nicht heizen
 
Benutzerbild von Trgtrain
 
Registriert seit: 25.11.2018
Ort: Südbaden
Fahrzeug: E38 750iL (10.97), DB W203 C350 4matic (07.05)
Standard

Welche Zündspulen hast du denn drin und wie alt sind die?

Es ist eine eher seltenere Fehlerquelle, aber bei meinem 728i kam es im kalten Zustand zu unrundem Lauf durch eine fehlerhafte Zündspule. Nach tausch der Zündapulen war das weg. Es gibt verschiedene Aussagen zum Thema Zündspulen. Einige sagen, dass die nur 100% ok oder 100% kaputt sein können. Von der Theorie her kann ich das bei einem vergleichsweise simplen Bauteil auch nachvollziehen - allerdings habe ich in der Praxis andere Erfahrungen gemacht. Auch bei meinem 750i hat sich der Zündspulentausch positiv auf den Lauf ausgewirkt.

Gerne würde ich die Dinger mal mit dem Oszi vermessen, alt gegen neu. Aber 1:1000 Tastköpfe sind mir leider ein klein wenig zu teuer für den Spaß.

Naja um zum Thema zurück zu kommen - wenn das noch die ersten sind, oder gerade auch, wenn verschiedene drin sind, dann kommt das oft nicht gut. Dann könntest du erwägen die mal zu tauschen.
__________________
Beste Grüße
Tom
Trgtrain ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 19:36   #5
Mario E71
Mitglied
 
Registriert seit: 15.10.2020
Ort: Geestland
Fahrzeug: E38 728i 07/2000
Standard

Puh, die machten eigentlich alle einer nicht so alten Eindruck, aber was heißt das schon!
Mal schauen, ob ich die prüfen kann. Ansonsten, wenn es nicht so teuer ist, werde ich ihm mal sechs neue gönnen.

Ich habe heute mal den Stecker vom Kennfeldthermostat gezogen, daß brachte nichts.

Was mir aber aufgefallen ist, ist das der Kühlerlüfter auch sofort mit dem Motorlauf anfängt zu laufen.
Ist das korrekt? Muss der Motor nicht erst auf Temp. kommen?
Mario E71 ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 19:47   #6
Trgtrain
Cruisen, nicht heizen
 
Benutzerbild von Trgtrain
 
Registriert seit: 25.11.2018
Ort: Südbaden
Fahrzeug: E38 750iL (10.97), DB W203 C350 4matic (07.05)
Standard

Der Viskolüfter dreht beim Motorstart ganz am Anfang voll mit, ja. Wenn du die Drehzahl dann etwas erhöhst (halte den Motor mal auf 1600 bis 1900 U/min, das ist auch kalt zumutbar) dann solltest du den Lüfter zunächst pusten hören und nach relativ kurzer Zeit (unter 1min) sollte das gepuste hörbar schwächer werden, nahezu aufhören.

Auf den BMW Originalzündspulen steht das produktionsdatum übrigens drauf
Trgtrain ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 20:15   #7
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Mario E71 Beitrag anzeigen
Puh, die machten eigentlich alle einer nicht so alten Eindruck, aber was heißt das schon!
Mal schauen, ob ich die prüfen kann. Ansonsten, wenn es nicht so teuer ist, werde ich ihm mal sechs neue gönnen.

Ich habe heute mal den Stecker vom Kennfeldthermostat gezogen, daß brachte nichts.

Was mir aber aufgefallen ist, ist das der Kühlerlüfter auch sofort mit dem Motorlauf anfängt zu laufen.
Ist das korrekt? Muss der Motor nicht erst auf Temp. kommen?
bei den BOSCH - da steht das Alter mit drauf - Bzw. das Herstelldatum !!!!!
Interner Link) http://www.7-forum.com/forum/showthr...=217076&page=3
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20

Geändert von peterpaul (24.11.2020 um 20:26 Uhr).
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 21:19   #8
Mario E71
Mitglied
 
Registriert seit: 15.10.2020
Ort: Geestland
Fahrzeug: E38 728i 07/2000
Standard

Ok, ich werde mal nachschauen.
Wobei das Alter mit der Funktionalität ja nicht unbedingt einen Zusammenhang darstellen muss.
Mario E71 ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 21:31   #9
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Mario E71 Beitrag anzeigen
Ok, ich werde mal nachschauen.
Wobei das Alter mit der Funktionalität ja nicht unbedingt einen Zusammenhang darstellen muss.
DOCH sie ist es !!!!!!!
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 24.11.2020, 21:36   #10
Mario E71
Mitglied
 
Registriert seit: 15.10.2020
Ort: Geestland
Fahrzeug: E38 728i 07/2000
Standard

Vielleicht ist das beim M52 anders, aber grundsätzlich ist das so nicht feststellbar!

Bei unseren 911/996 halten die nur 2./3. Jahre. Und im Aston Martin sind die jetzt 8. Jahre drin!
Also hat das meiner Meinung nach nicht unbedingt etwas zu sagen!

Dennoch werde ich es mir selbstverständlich ansehen

Geändert von Mario E71 (24.11.2020 um 21:43 Uhr).
Mario E71 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Immer wieder ABS Problem GUBI BMW 7er, Modell E23 8 16.07.2020 13:35
Mal wieder schlechter Kaltlauf. W6_Worker BMW 7er, Modell E38 18 26.04.2015 22:26
Immer wieder Klasse StefanK BMW 7er, Modell E32 7 01.10.2008 20:19
Motorraum: Und immer wieder das Öl Donnerer BMW 7er, Modell E32 9 06.12.2005 22:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group