Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.09.2010, 22:55   #1
richy01
Neues Mitglied
 
Registriert seit: 08.08.2010
Ort:
Fahrzeug: e38- 728i
Standard Motor nimmt während der Fahrt kein Gas mehr an.

hallo leute

bin heute abend von der arbeit heimgefahren, hatte tempomat drin und plötzlich hat der wagen das gas weggenommen und hat auch nicht mehr reagiert wenn ich aufs gas gegangen bin! dann hat die automatik immer weiter runter geschaltet und dann ging der motor schließlich aus.. dann bin ich rechts ran gefahren, zündung komplett aus und wieder neu gestartet und bin ganz normal weiter gefahren, dann bin ich den abend auch noch ca 50 km gefahren ohne probleme. jetz bin ich vor paar minunten heimgefahren und hatte das problem wieder, diesmal in der stadt ohne tempomat.. auto dann wieder neu gestartet ( ist aber iwie schlechter angesprungen als normal).

jetzt wollt ich mal nachfragen was da los sein könnte?

luftmengenmesser vlt?

bin vor einer woche mit dem wagen im urlaub gewesen, hatte die langstrecke auch keine probleme, mich wundert nur das das jetz auf einmal aufgekommen ist..

auto:
bmw e38
2,8l 193ps
automatik mit steptronik
bj 96
180000 km


bin für jede hilfe dankbar
richy01 ist offline   Antwort Mit Zitat antworten
Alt 16.09.2010, 12:49   #2
immeranders
Fertigsteller
 
Benutzerbild von immeranders
 
Registriert seit: 14.05.2005
Ort: Berlin
Fahrzeug: 740i (E38) ZZR1100
Standard

Lass mal den Fehlerspeicher auslesen, wenn da nicht der Nockenwellensensor oder so etwas drinsteht würde ich auf die Benzinpumpe tippen.

Gruss immeranders
immeranders ist offline   Antwort Mit Zitat antworten
Alt 16.09.2010, 13:16   #3
supra2700
Erfahrenes Mitglied
 
Benutzerbild von supra2700
 
Registriert seit: 10.11.2009
Ort: Odelzhausen
Fahrzeug: 740i BJ 7/1997
Standard

Hatte das selbe Problem ab und an, Nockenwellensensor getauscht, seitdem ist Ruhe. Bei mir hat allerdings kurz voll aufs Gas treten geholfen... Der Stand aber auch im Fehlerspeicher drin.
__________________
supra2700 ist offline   Antwort Mit Zitat antworten
Alt 16.09.2010, 23:52   #4
richy01
Neues Mitglied
 
Registriert seit: 08.08.2010
Ort:
Fahrzeug: e38- 728i
Standard

okay,was kostet son nockenwellensensor also ich geh davon aus das man den nich selbst welchseln kann. also daher inkl einbau ?!

bis jetz war das problem nicht mehr aber mal schaun obs wieder auftritt.
im bordcomputer hat er übrigens auch nichts angezeigt.
richy01 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2010, 09:32   #5
supra2700
Erfahrenes Mitglied
 
Benutzerbild von supra2700
 
Registriert seit: 10.11.2009
Ort: Odelzhausen
Fahrzeug: 740i BJ 7/1997
Standard

Zitat:
Zitat von richy01 Beitrag anzeigen
okay,was kostet son nockenwellensensor also ich geh davon aus das man den nich selbst welchseln kann. also daher inkl einbau ?!

bis jetz war das problem nicht mehr aber mal schaun obs wieder auftritt.
im bordcomputer hat er übrigens auch nichts angezeigt.

Sensor kostet irgendwas um die 80 Euro, selber einbauen gar kein Problem.
supra2700 ist offline   Antwort Mit Zitat antworten
Alt 17.09.2010, 10:25   #6
dymiro
Erfahrenes Mitglied
 
Benutzerbild von dymiro
 
Registriert seit: 15.05.2007
Ort: Zabakuck
Fahrzeug: 735i E38 010/96
Standard

Zitat:
Zitat von supra2700 Beitrag anzeigen
Sensor kostet irgendwas um die 80 Euro, selber einbauen gar kein Problem.
Genau, um ganz genau zu sein 86€ beim Freundlichen, habe gestern auch einen gekauft - habe ein ähnliches Problem. Zudem kommt noch das mir ein Teil der Leistung fehlt, liegt vermutlich an irgendwelchen Ersatzwerten, die das Steuergerät dann nimmt. Der Bordcomputer zeigt Dir das Problem leider nicht an, beim Auslesen steht meist "Signal unplausibel". Bei Fahrzeugen ohne Vanos hat das eigendlich nicht so die Auswirkung, da laut BMW hier nur das Signal zum Starten benötigt wird - was aber meiner Meinung nach nicht ganz stimmt. Denn das Signal wird benötigt um den Einspritzzyklus zu bestimmen, was man dann merkt, dass der Wagen A: schlechter anspringt, B: weniger Leistung hat, C: manchmal kein Gas annimmt (mal Vollgas geben, da fängt er sich meistens).

Eigendlich hat Supra2700 alles gesagt, ich hoffe Dir helfen die Tipp's

Gruß
Michael
dymiro ist offline   Antwort Mit Zitat antworten
Alt 17.09.2010, 11:37   #7
Moertelmann
"mitohne" Getriebeproblem
 
Registriert seit: 20.10.2002
Ort: Karlsruhe
Fahrzeug: BMW 740i E38 BJ07/1997
Standard

Denke auch, dass es der Nockenwellensensor ist (meine Freundin hat auch nen 728er, dort war es der Sensor).

Kleinere Ergänzung: Wenn es die Benzinpumpe sein sollte, dann geht die meist schleichend kaputt (habe selbst das Problem). Wenn ich über 30 Liter im Tank habe, springt meiner gut an, bei unter 20 extrem schlecht. Kann man also leicht testen, einfach mal 20 Liter tanken Hatte auch vorher den LMM quergetauscht von einem anderen Auto zum Testen und zum Glück nicht neu gekauft. Ein "halb" defekter LMM legt halt noch keine Werte im Fehlerspeicher ab, aber man kann über die Diagnose die aktuell gemessene Luftmasse auslesen und hat damit einen Hinweis, ob er noch halbwegs geht.

Viel Glück,

Martin
Moertelmann ist offline   Antwort Mit Zitat antworten
Alt 18.09.2010, 00:18   #8
richy01
Neues Mitglied
 
Registriert seit: 08.08.2010
Ort:
Fahrzeug: e38- 728i
Standard

danke leute, wo sitzt denn dieser nockelwellensensor?

dann werd ich ihn wohl erstmal auslesen lassen, vlt ist´s ja doch was andres
richy01 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
M30 nimmt plötzlich kein Gas mehr an??? Laafer BMW 7er, Modell E32 8 11.02.2008 16:18
Motor nimmt nach ca.3min kein Gas mehr an geht schliesslich aus Martin875 BMW 7er, Modell E32 6 11.03.2006 12:00
Motorraum: Motor Nimmt Kein Gas AN Wenn Warm Ist Xristos BMW 7er, Modell E32 3 16.09.2005 14:04
Motorraum: HILFE! V12 nimmt kein Gas mehr an! Chevalje BMW 7er, Modell E32 8 06.07.2005 09:22
Motorraum: Motor nimmt im warmen Zustand kein Gas an HF BMW 7er, Modell E32 4 14.01.2005 19:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:51 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group