Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.05.2003, 15:54   #1
uwe730
Mitglied
 
Registriert seit: 04.03.2003
Ort: renchen
Fahrzeug: 750i bj 90
Standard Bestandsaufnahme und letzter Fehler

Hallo Forum

Hab meinen Bimmer dank euer fleissigen Mithilfe endlich soweit, wie ich Ihn haben will und wie er auch gehört, Ääääääääääääääääähm zumindest fast. Einen Fehler hat er noch, beim beschleunigen kommen vom Antriebsstrang extrem starke vibrationen. Ich schätze mal die sind von der Karanwelle bin mir aber nicht ganz sicher. Gibt es anhaltspunkte, mit denen ich den Fehler genauer Lokalisieren kann ??



Jetzt noch einen Bericht über meine geliebte Mistkarre :zwink

Verbaut und Repariet wurden bisher:

Bremsen vorne und Hinten Scheiben und Beläge.
Vorderachse komlett neue Gummilager.
Zündkerzen und Filter erneuert ( bei nächsten mal lass ichs machen )
Radio ordendlich angeschlossen und Funktionsfähig gemacht.
ca 100 Birnen erneuert ( scheint mir auf jeden Fall so viel)
PDC von Waco eingebaut ( die mit den versenkten Sensoren)
ZV Funkfernebedienung von Waco eingebaut.
Teilweis ausgebeult ( waren ein paar keline Beulen , an den der Lack nicht gesprungen war
Und dann die Endreinignung und -politur, die immerhin 3 Tage in anspruch genommen hat.


é voila die Bilder









uwe730 ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 16:30   #2
george
Mitglied
 
Registriert seit: 16.03.2003
Ort: bremen
Fahrzeug: e32-730i bj.92
Standard vibrationen

also, bei den vibrationen tippe ich mal auf die sogenannte "hardyscheibe"(eine gummiverbindung "in" der kardanwelle um vibrationen zu absorbieren)-hatte ich zumindest bei meinem 635csi. da waren auch diese vibras, die je nach belastung immer stärker und auch lauter wurden. falls es das ist, keinen schreck: das kostet nicht viel. bei meinem 6er damals waren es man just ca. 70 DEUTSCHMARK ; und die teile für den waren mit sicherheit keine sonderangebote!
gruß
-george-
george ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 16:46   #3
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

Hardyscheibe...

hatte ich letztens auch.
Schnelles zittern/vibrieren so ab 60 km/h. Ging aber bei ca. 80 km/h wieder weg.
Da setzten dann meine ausgelutschten Querlenker ein.
__________________
MfG,
Norbert

__-- Ich hab grade versucht mit dem Mauszeiger ne Fliege vom Bildschirm zu vertreiben! Ich glaub, ich brauch Urlaub...--__

------------------

The Sound of Musik: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Listen to my Car
nordberg ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 16:46   #4
keykubat
Erfahrenes Mitglied
 
Registriert seit: 17.02.2003
Ort:
Fahrzeug: 750i
Standard

Zitat:
Original geschrieben von george
also, bei den vibrationen tippe ich mal auf die sogenannte "hardyscheibe"(eine gummiverbindung "in" der kardanwelle um vibrationen zu absorbieren)-hatte ich zumindest bei meinem 635csi. da waren auch diese vibras, die je nach belastung immer stärker und auch lauter wurden. falls es das ist, keinen schreck: das kostet nicht viel. bei meinem 6er damals waren es man just ca. 70 DEUTSCHMARK ; und die teile für den waren mit sicherheit keine sonderangebote!
gruß
-george-

De 4 HP 24 soll aber keine Hardys haben,hatte ich mal hier gelesen.
__________________
keykubat ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 16:51   #5
george
Mitglied
 
Registriert seit: 16.03.2003
Ort: bremen
Fahrzeug: e32-730i bj.92
Standard

puuh, des wois i´ jetzt net. der 6 er hatte jedenfalls eine. unterm siebener hab´ ich noch nicht gelegen.
george ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 17:26   #6
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

hm....... ups.

Da hab ich jetzt auch garnicht so richtig hingesehen.
Also wenn er keine HS hat (was ich nicht weiß), kann sie´s ja eher nicht sein.
nordberg ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 17:32   #7
uwe730
Mitglied
 
Registriert seit: 04.03.2003
Ort: renchen
Fahrzeug: 750i bj 90
Standard danke

für eure bisherigen antworten, aber nochmal die vibrationen treten nur beim beschleunignen auf

gruss uwe
uwe730 ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 17:38   #8
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

Zitat:
Original geschrieben von uwe730
für eure bisherigen antworten, aber nochmal die vibrationen treten nur beim beschleunignen auf

gruss uwe
Bitte erschlagt mich nicht.
Bin kein Mechaniker oder so, aber ich dachte bisher, daß zumindest jeder Hecktriebler so ne Hardyscheibe verbaut hat.

Wie geschrieben. Hatte das gleiche Problem. Beim Beschleunigen ging der Spaß los, so ab ca. 60 km/h.
Aber das mit der Geschw. kann natürlich auch von Wagen zu Wagen verschieden sein. Je nachdem, wie stark die HS ausgelutscht ist.
nordberg ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 17:43   #9
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

Hab gerade nochmal in die E*K geschaut.

An der Aussage von "keykubat" könnte was dran sein.
Kann die Gelenkscheibe beim 750i nicht finden.

Hmmm..
dann weiß ich auch nicht.
Da muß die Automatik-Fraktion weiterhelfen.
nordberg ist offline   Antwort Mit Zitat antworten
Alt 25.05.2003, 18:12   #10
Herbie01
Erfahrenes Mitglied
 
Benutzerbild von Herbie01
 
Registriert seit: 21.08.2002
Ort: Nord-Münsterland
Fahrzeug: 730I V8 E32 Tartarini LPG
Standard

Hallo,
er scheint wirklich keine zu haben. Aber die sieht man auch sofort wenn man unter den Wagen schaut.
Es könnte noch sein das Kadangelenk selber, oder die Gummiaufhängung des Automatikgetriebes.
Einfach mal von unten alles anschauen.
Gruß
Ralph
Herbie01 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group