Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.12.2014, 09:07   #1
gasi
Gesperrt
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard M52 Geräusche aus dem Riementrieb

Der Alternativtitel zu dem Thema ist:
Hat der eigentlich n Vogel?

Aber das gehört sich ja nicht in einem sachlichen Forum und würde dann gleich durch eine nüchterne Problembezeichnung ersetzt.

Hallo Leuz

Ich hab meinen 728er seit 2.5 J. gekauft mit 140 und er hat jetzt 190tkm.
Nach dem Kauf störte mich ein zwitscherndes Geräusch im Leerlauf.
Wenn ich mit D eingelegt auf der Bremse stand war es am lautesten. In N - quasi lastfreier deutlich leiser.
Bin damals zum Freundlichen und der Werkstattchef kam es sich anhören.
Er sagte, er tippe auf die Spannrolle. Ich solle die mal erneuern und gucken.

Hatte ich dann auch gleich gemacht und es war massiv besser nachher - eigentlich in Ordnung würde ich rückblickend sagen.

Ich hatte damals die Spannrolle persönlich vom Freundlichen zu meiner Werkstatt gebracht.
Das war so eine federleichte schwarze Plaste und mutete alles andere als wertig an.


Seit einiger Zeit aber ist nun der alte Zwitschervogel wieder da.
War ein allmählicher Prozess.

Es präsentiert sich z.B. so.
Bei kaltem Motor und offener Klappe in die Karre gebückt (in P) starten und gar nich einsteigen sondern sofort nach vorne gucken gehen.
Geräusch ist zuerst nicht da.
Wenn man beim Wecker vorne ankommt. Geräusch ist immer noch nicht da. Die Drehzahl ist immer noch am einpegeln quasi als Ende des Startvorgangs. Geräusch ist immer noch nicht da.
Nun da sich die Drehzahl stabil auf dem normalen Leerlaufniveu befindet ist es noch eine Frage von vielleicht 1 Sekunde, dann beginnt ein Gezwitschere gepaart mit einem leichten, relativ zum Gezwitschere leiseren an- und abschwellenden metallischen Rasseln.

Das Geräusch verändert schwellt an und ab sich wenn ichs Lenkrad drehe. Oder ob ich P oder D drinhabe.
Also immer wenn die Last aufm Riemen ändert.

Habe einem Metallstab gegen die Lima gehalten. Habe nicht den Eindruck, dass es von da kommt.
Wapulager kann man am Propeller checken (bei Motor aus natürlich ), hat satten Sitz Null Spiel.

Habe nun folgendes im Sinn.
Gemäss edeka gibt’s da nämlich zwei Rollen eine Umlenk und eine Spannrolle. Und einen Spanner und sogar noch Nadellager....

Blöd dass damals nur EINE Rolle gewechselt wurde. Aber das war noch ne Zeit wo ich alles delegiert hatte und selbst noch wenig schraubte.
Jetzt ist das anders und zudem habe ich einen neuen Freund .
Der hat eine Bühne und eine halboffizielle Kfz Werkstatt. Er ist ein alter Freund meines Schwiegervaters, fuhr früher LKW und ist in Rente. Der löst die festgefressensten Achsschenkel. Und schraubt fürs halbe Dorf an allen möglichen Karren rum.
Aber er kennt BMW nicht sonderlich und hat immer Angst wenn er an meinem ausser Bremsen und Reifen was machen muss. Ich muss ihn dann anleiten mit ner Büchse zwei Bier in der Hand und sagen wie rum die Teile reinkommen.
Superlieber Kerl ich muss ihms Geld nachher förmlich aufzwingen.

Wenn wir die Rollen und ev. auch den Spanner mit den Nadellagern wechseln wollen, was muss da alles weg für die Zugänglichkeit und wie geht dann die Reihenfolge? Stoplersteine?

Wär das jetzt etwas was man im Arbeitshandbuch TIS drehbuchartig dokumentiert hätte?
Hat jemand diese Anleitung zur Hand oder kennst selber gut aus, dass was anraten kann?

Und was soll ich alles erneuern? Sicher beide Rollen, obwohl vielleicht jetzt nur die zweite fällig wär.

Und hat das sonst noch wer schon mal gehabt?
Ist das ein M52 Problem?

Danke für Tipps und Kommentare
Gruss Gasi
Angehängte Grafiken
Dateityp: jpg M52 VFL Riementrieb Wapu - Lima .jpg (69,0 KB, 33x aufgerufen)
gasi ist offline   Antwort Mit Zitat antworten
Alt 13.12.2014, 09:25   #2
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Hast Du den von Dir abgebildeten Spanner oder den hier ?

Olitschka ist offline   Antwort Mit Zitat antworten
Alt 13.12.2014, 09:39   #3
gasi
Gesperrt
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard Welcher Spanner

Da meiner von 02/98 ist und auf Deinem Bild alles erst ab 09/98 verbaut wurde, sollte meine Abbildung schon stimmen.
Warum meinst Du?
gasi ist offline   Antwort Mit Zitat antworten
Alt 13.12.2014, 09:59   #4
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Ah ok, das war in meinem ETK nicht ersichtlich, da stand bei beiden das selbe Datum
Diese runden Spanner quietschen ab und zu auch mal gerne.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 14.12.2014, 14:45   #5
gasi
Gesperrt
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Leider ist die Hinweis-Ausbeute noch gleich NULL.
Wär seh dankbar um ein paar Tipps.

Was würdet Ihr an meiner Stelle alles erneuern?

Worauf muss man aufpassen, wenn man das selber wechseln will?

Besonders hilfreich wär, wenn jemand die Anleitung aus dem Werkstatthandbuch zu Hand hätte...

Gruss Gasi
gasi ist offline   Antwort Mit Zitat antworten
Alt 14.12.2014, 15:06   #6
Frank728
Erfahrenes Mitglied
 
Benutzerbild von Frank728
 
Registriert seit: 03.04.2006
Ort: Schleswig
Fahrzeug: 635d E63, Honda 1100xx
Standard

Hallo,
hab das gleiche Problem, hab alles damals beim Freundlichen wechseln lassen, Riemen und alles was dazu gehört, Wapu hatte ich schon vorher gewechselt, wegen defekt. Paar Wochen später fing es an mit dem quietschen, keiner weiß was es ist. ist jetzt nicht soo laut, aber es nervt mich schon lange.
Gruß
Frank
Frank728 ist offline   Antwort Mit Zitat antworten
Alt 26.02.2015, 09:25   #7
gasi
Gesperrt
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard So jetzt reichts mir

Hallo in die Runde

Habe beschlossen, dem hässlichen Gezwitschere ein Ende zu setzen.
Will jetzt also dem Zwitschervogel hinterhersteigen und dem Bruder den Garaus machen.

Und das ist die Garaus-Mach-Ausrüstung

Vor mir liegen folgende Teile
2 x Spannrolle
1 x Umlenkrolle
1 x kleiner Riemen
1 x grosser Riemen
5 Abdeckkappen und die 2 Schrauben für die Spannrollen.


Werkzeuge
Grosse Ratsche mit T50 und Inbussen
Maulschlüssel 32
Flachschrauber
(entgegen der BMW Anleitung wo 2 Spezialwerkzeuge nötig seien, versuche ich es OHNE)


Geplante Schritte
Luftführung Kühler: 2 Spreizniete lösen
Viskopropeller Abnehmen
Riemen abnehmen
3 Rollen ersetzen
Riemen auflegen
Visko rein
Luftführung rein

Feddisch, denke 2 Stunden sollten jedenfalls reichen.


Wenn es zeitlich irgend hinkommt, ist morgen ausgezwitschert.
Erhoffe mir einen seidenweichen Leerlauf ohne abnorme Geräusche!

Bin dankbar, falls jemand mir da noch n guten Rat auf den Weg geben kann!

Gruss Gasi
Angehängte Grafiken
Dateityp: jpg CIMG0114.jpg (89,4 KB, 25x aufgerufen)
gasi ist offline   Antwort Mit Zitat antworten
Alt 26.02.2015, 10:17   #8
alpina717
Erfahrenes Mitglied
 
Registriert seit: 21.11.2013
Ort: Gütersloh
Fahrzeug: 750i 2001
Standard

Ich würd erst mal den vorderen Riemen runternehmen und dann mal kurz laufenlassen, vieleicht ist er dann ja schon ruhig.Wenn ja weist du wenigstens woher die Geräusche kommen
alpina717 ist offline   Antwort Mit Zitat antworten
Alt 26.02.2015, 11:03   #9
Schinko_74
Erfahrenes Mitglied
 
Benutzerbild von Schinko_74
 
Registriert seit: 23.06.2013
Ort: Homburg
Fahrzeug: 745i 02/2004 , Polo Variant '98
Standard

sehr interessant, möchte ich auch bald machen.

Hast du die Teile vom Freundlichen oder aus dem Zubehör und
was kostet das " Paket"?

Grüße
Andy
Schinko_74 ist offline   Antwort Mit Zitat antworten
Alt 26.02.2015, 11:41   #10
monaco
Aus Freude am Fahren
 
Benutzerbild von monaco
 
Registriert seit: 16.05.2006
Ort: München / Seeshaupt
Fahrzeug: Alpina B12 6.0 #061, 2 x E32 750i , Alpina B8 Coupé #60, E28 525e , E28 M535i Kompressor , E21 320 Alpina A3S , E21 320i , E39 540 Winterauto
Standard

Servus,

nach Deiner Grafik fehlt aber dann der Spanner (dar kleine Dämpfer).

Ich würde auch zuerst den kleinen Riemen abnehmen - nicht dass Geräusch von einem Nebenaggregat kommt.

Meine Vermutung - Lenkhydraulik

Gruß

monaco
__________________
Alle reden über das 5 Liter-Auto - ich hab eins
monaco ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit dem Riementrieb rostxx BMW 7er, Modell E65/E66 21 10.09.2013 21:52
Geräusche aus dem Motorraum... carx24 BMW 7er, Modell E65/E66 6 16.06.2009 20:23
Geräusche aus dem Motorraum Daniel-Sch BMW 7er, allgemein 1 12.12.2006 19:50
Lenkung: Geräusche aus dem Lenkerschloß Achimito BMW 7er, Modell E32 2 22.01.2006 02:21
Geräusche aus dem Tank Marantzpaul BMW 7er, Modell E38 5 06.07.2003 18:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group