Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.05.2008, 21:07   #1
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Ärger Hilfe mein Fuffi spinnt.

Hallo,

habe heute meinen Fuffi aus dem Winterschlaf geholt.

Morgens zum Tanken gefahren alles noch OK.

Auto gewaschen,gesaugt und poliert,Probefahrt gemacht ,alles SUUUUPPPPER.

Abends Auto in den Hof gestellt,dann wollte ich ihn abschliessen und jetzt kommts. Keine Zentralveriegelung,kein Fensterheber,kein Schiebedach funktioniert mehr. Dann fängts zu Regnen an und die Fenster offen.

Wer hat Vorschläge oder hatte schon mal das selbe Problem.

Bitte helft mir,sonst muss ich mich heute Nacht mit dem Regenschirm neben mein Auto stellen damit es nicht reinregnet.

Gruß Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 01.05.2008, 21:53   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo Bernd

Hast du mal die Sicherungen unter der Rücksitzbank kontrolliert???

Ich meine, ich hätte kürzlich mal in einem Tread von so einem Problem gelesen,wo es eine Sicherung unter der Rückbank war.
Ich meine auch,dass das GM bzw. RM damit zu tun haben.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 01.05.2008, 22:02   #3
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Standard

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo Bernd

Hast du mal die Sicherungen unter der Rücksitzbank kontrolliert???

Ich meine, ich hätte kürzlich mal in einem Tread von so einem Problem gelesen,wo es eine Sicherung unter der Rückbank war.
Ich meine auch,dass das GM bzw. RM damit zu tun haben.

Viele Grüsse

Peter
Hallo Peter,

die Sicherungen unter der Rücksitzbank habe ich gleich Sicherheitshalber alle gegen neue Ausgetauscht.Das GM Modul habe ich ausgebaut und das von meinem 735i eingebaut (Sind laut BMW Nummer die selben Module) es tut sich trotzdem nichts.

Jetzt bin ich seit einem Jahr über dem Fahrzeug und heute wär der erste Tag wo das Saisonkennzeichen gültig ist.Den ganzen Winter über hab ich zwischendurch immer mal alles probiert,keinerlei schwierigkeiten.Und dann jetzt so was,ist ganz schön ärgerlich. Bin schon am Überlegen ob ich ihn nicht Morgen gleich wieder abmelde.

Gruß Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 01.05.2008, 22:03   #4
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo Bernd

Hast du mal die Sicherungen unter der Rücksitzbank kontrolliert???

Ich meine, ich hätte kürzlich mal in einem Tread von so einem Problem gelesen,wo es eine Sicherung unter der Rückbank war.
Ich meine auch,dass das GM bzw. RM damit zu tun haben.

Viele Grüsse

Peter
Ich habe gerade mal in Erichs Seiten gestöbert, wenn mich nicht alles
täuscht,müsste es die Sicherung 40 sein,die für die u.a. für die FH
zuständig ist,schau mal hier

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://kunden.tridem.de/auto/erich/zke/image012.jpg

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 01.05.2008, 22:05   #5
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo Bernd

Schreib doch mal eine U2U an SALZPUCKEL oder EEk28, die sind beide fit,wenns um Eelektrikprobleme geht.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 01.05.2008, 22:12   #6
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Standard

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo Bernd

Schreib doch mal eine U2U an SALZPUCKEL oder EEk28, die sind beide fit,wenns um Eelektrikprobleme geht.

Viele Grüsse

Peter
Danke Peter
für die schnellen Tip,ich geh jetzt noch mal in die Werkstatt raus und überprüf die Sicherungen.

Schönen Abend noch

Gruß Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 01.05.2008, 22:17   #7
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von Cameleon Beitrag anzeigen
Danke Peter
für die schnellen Tip,ich geh jetzt noch mal in die Werkstatt raus und überprüf die Sicherungen.

Schönen Abend noch

Gruß Bernd
Hallo Bernd

Mir ist aufgefallen,dass diese Sicherung 40 in meinem Bildchen genau für die
Sachen zuständig ist,die bei dir nicht mehr funktionieren,da wäre die wirklich
ein heisser Tip.

Viele Grüsse

Peter

ps

Hier noch eine Antwort von SALZPUCKEL;wo es auch um die Elektronik unter
der Rückbank ging.

Interner Link) http://www.7-forum.com/forum/824597-post7.html

Geändert von peter becker (01.05.2008 um 22:24 Uhr).
peter becker ist offline   Antwort Mit Zitat antworten
Alt 02.05.2008, 10:23   #8
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Breites Grinsen Genau Richtig

Zitat:
Zitat von peter becker Beitrag anzeigen
Hallo Bernd

Mir ist aufgefallen,dass diese Sicherung 40 in meinem Bildchen genau für die
Sachen zuständig ist,die bei dir nicht mehr funktionieren,da wäre die wirklich
ein heisser Tip.

Viele Grüsse

Peter

ps

Hier noch eine Antwort von SALZPUCKEL;wo es auch um die Elektronik unter
der Rückbank ging.

Interner Link) http://www.7-forum.com/forum/824597-post7.html
Hallo Peter,

der Tip mit der Sicherung war genau Richtig.

Es war zwar nicht die Sicherung aber genau die Stelle wo der Fehler lag.

An der Steckhalterung in die man die Sicherung eindrückt,war ein Kabel ab(Wahrscheinlich schlechte Lötung) konnte aber man von oben nicht sehen.

Ich hab den den Geräteträger mal ausgebaut und alle Steckverbindungen unten kontrolliert,da hab ich gesehen das ein Kabel lose rum hing.

Das Teil wieder aufgelötet und alles geht wieder.

Gruß Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 02.05.2008, 10:25   #9
Cameleon
Schraubergott
 
Benutzerbild von Cameleon
 
Registriert seit: 17.06.2007
Ort: Leinburg
Fahrzeug: E32-750i(90);735i(91) ;750il(88);750il(91); 750i(91); 2x730i V8(93);E32 750ilA (87)
Breites Grinsen Thema geschlossen (erledigt)

Nochmals ein Danke an Peter.

Das Thema ist hiermit erledigt,mein Dicker schnurrt wieder.

Gruß Bernd
Cameleon ist offline   Antwort Mit Zitat antworten
Alt 02.05.2008, 15:41   #10
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von Cameleon Beitrag anzeigen
Nochmals ein Danke an Peter.

Das Thema ist hiermit erledigt,mein Dicker schnurrt wieder.

Gruß Bernd
Hallo Bernd

Schön dass, es geklappt hat.
Ich habe es auch schon oft geschrieben, ohne die Hilfe aus dem Forum hätte
ich meinen Fuffi auch schon lange nicht mehr.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, mein Navi spinnt !!! MarcX BMW 7er, Modell E38 7 21.05.2007 09:29
Elektrik: Hilfe mein Radio spinnt. Sharkattack BMW 7er, Modell E32 3 24.01.2007 07:38
Elektrik: Hilfe, mein Navi spinnt !!!! Student BMW 7er, Modell E65/E66 4 21.11.2006 20:31
Elektrik: Hilfe, mein Bimmer spinnt!! agio1003 BMW 7er, Modell E32 13 26.05.2006 10:50
Elektrik: Hilfe mein Auto spinnt Günni 68 BMW 7er, Modell E38 22 08.12.2005 16:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group