Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.05.2020, 09:42   #1
flojb99
Neues Mitglied
 
Registriert seit: 28.03.2007
Ort: Untermeitingen
Fahrzeug: E32-750i (11.90)
Standard M70 - Zylinderbank fällt aus nach Motorstart

Der Motor startet ganz normal auf allen 12 Zylindern. Ein bis zwei Sekunden nach dem Start fällt die Zylinderbank auf der Fahrerseite aus.

Letztes Jahr hatte ich wegen unrundem Leerlauf und Zündaussetzern im Leerlauf und ungleicher Leistungsabgabe über das Drehzahlband die Verteilerkappen und -läufer, Zündspulen und -kerzen getauscht. Der Leerlauf war immer noch nicht toll, aber wenigstens auf allen 12 Zylindern.

Letzte Woche hatte ich die Zündkabel getauscht. Kabelsatz von Janmor, die alten Donuts übernommen. Leerlauf war wesentlich besser. Keine Zündaussetzer mehr. Und der Motor drehte gleichmäßig hoch.

Am nächsten Tag ging es dann los, dass beim Kaltstart nach ein bis zwei Sekunden die Zylinderbank auf der Fahrerseite ausfällt.

Lässt man den Motor, mit nur einer Zylinderbank, im Leerlauf auf Betriebstemperatur kommen und fährt los, dann schaltet sich nach ein paar hundert Metern die fahrerseitige Zylinderbank wieder zu.

Und solange der Motor warm ist, laufen auch nach einem Neustart beide Zylinderbänke.

Erst dachte ich, dass vielleicht der Donut auf der Fahrerseite verkehrt rum montiert wurde, aber dann würde ja die Zylinderbank auch in warmem Zustand nicht laufen.

Die LMMs habe ich schon von links nach rechts und rechts nach links getauscht. Hat sich aber nichts geändert.

Hat hier vielleicht irgendjemand eine Idee?
flojb99 ist offline   Antwort Mit Zitat antworten
Alt 25.05.2020, 11:47   #2
w12a3d
Neues Mitglied
 
Registriert seit: 06.07.2011
Ort:
Fahrzeug: E32 730i V8, E39 523i
Standard

Was ist mit Ansaugkrümmerdichtungen?
w12a3d ist offline   Antwort Mit Zitat antworten
Alt 25.05.2020, 12:39   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

geh mal nach dieser Liste vor, die wir mal gemeinsam zusammen gestellt haben

Was tun wenn der M70 Motor (750i, 12 Zylinder) nicht mehr will?
Interner Link) https://www.7-forum.com/forum/showthread.html?t=159584

und dieser, 1 Seite tot Interner Link) https://www.7-forum.com/forum/showth...light=bank+tot
Erich ist offline   Antwort Mit Zitat antworten
Alt 25.05.2020, 15:09   #4
gn8.egger
Erfahrenes Mitglied
 
Benutzerbild von gn8.egger
 
Registriert seit: 27.06.2010
Ort: München
Fahrzeug: 750i E32 BJ 04/91
Standard

Ich würde ehrlich gesagt auf das gleiche Problem tippen das ich damals auch nach dem Tausch der Züdkabel hatte.

Einige der neuen Zündkabelsätze aus dem Zubehörhandel haben so gute Isolierungen, dass der Donut den Zündfunken nicht detektieren kann. Die Folge ist, dass die gesamte Bank in den Notlauf geschickt wird.

Das Problem sind also nicht die Donuts sondern die Zündkabel von Zylinder 6 und 12. Ich würde diese gegen die alten (sofern in Ordnung) austauschen.

VG Markus
gn8.egger ist offline   Antwort Mit Zitat antworten
Alt 26.05.2020, 11:54   #5
flojb99
Neues Mitglied
 
Registriert seit: 28.03.2007
Ort: Untermeitingen
Fahrzeug: E32-750i (11.90)
Standard

Zitat:
Zitat von w12a3d Beitrag anzeigen
Was ist mit Ansaugkrümmerdichtungen?
Ich glaube nicht, dass eine defekte Ansaugkrümmerdichtung für den reproduzierbaren Totalausfall einer Zylinderbank direkt nach dem Motorstart verantwortlich ist.

Die Ansaugbrücken habe ich versucht zu bewegen, so wie es bei Sean steht:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://bmwe32.masscom.net/sean750/V1...ughIdleFix.htm

"I wiggled the manifold slightly up and down, and the engine almost stalled."

Das passierte bei mir nicht.
flojb99 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2020, 11:55   #6
flojb99
Neues Mitglied
 
Registriert seit: 28.03.2007
Ort: Untermeitingen
Fahrzeug: E32-750i (11.90)
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
geh mal nach dieser Liste vor, die wir mal gemeinsam zusammen gestellt haben

Was tun wenn der M70 Motor (750i, 12 Zylinder) nicht mehr will?
Interner Link) https://www.7-forum.com/forum/showthread.html?t=159584

und dieser, 1 Seite tot Interner Link) https://www.7-forum.com/forum/showth...light=bank+tot
Danke schön. Den ersten Thread hatte ich noch gar nicht gefunden. Schaue ich mal durch.
flojb99 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2020, 12:01   #7
flojb99
Neues Mitglied
 
Registriert seit: 28.03.2007
Ort: Untermeitingen
Fahrzeug: E32-750i (11.90)
Standard

Zitat:
Zitat von gn8.egger Beitrag anzeigen
Ich würde ehrlich gesagt auf das gleiche Problem tippen das ich damals auch nach dem Tausch der Züdkabel hatte.

Einige der neuen Zündkabelsätze aus dem Zubehörhandel haben so gute Isolierungen, dass der Donut den Zündfunken nicht detektieren kann. Die Folge ist, dass die gesamte Bank in den Notlauf geschickt wird.

Das Problem sind also nicht die Donuts sondern die Zündkabel von Zylinder 6 und 12. Ich würde diese gegen die alten (sofern in Ordnung) austauschen.

VG Markus
Vielen Dank. Das probiere ich aus. Könnte natürlich schon der Fall sein. Der Stromwiderstand ist ja auch temperaturabhängig. Da es bei uns gerade noch unter 15 Grad hat, habe ich mal einen Heizlüfter in Richtung Verteiler und Zündkabel gerichtet und werde den Motor später mal starten.
flojb99 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2020, 14:57   #8
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Mess noch mal die Zuendkabel 6 und 12 durch, muessen 6 kohm sein inkl. beider Stecker. Wenn Du den Donut bei denen aufsetzen musstest, musste ja der winklige Stecker ab, paar mm abschneiden und dann wieder den Stecker aufschrauben bei der Marke, die haben ja "Holzschrauben". Wenn das nicht sauber gemacht wurde, dann koennte da das Problem auch sein.

Auch die neuen Verteiler + Finger untersuchen auf Haarrisse. Hatten wir auch beides schon. Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://e32b12.blogspot.com/search/label/Distributor


Ansonsten machen die J-mor Kabelsaetze kein Problem mit den Donuts, hab selber welche drin.
Erich ist offline   Antwort Mit Zitat antworten
Alt 28.07.2020, 09:19   #9
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

gibt es da schon eine Loesung zum Problem? Bitte immer die Loesung posten
Erich ist offline   Antwort Mit Zitat antworten
Alt 29.07.2020, 11:33   #10
flojb99
Neues Mitglied
 
Registriert seit: 28.03.2007
Ort: Untermeitingen
Fahrzeug: E32-750i (11.90)
Standard

Sorry, wollte ich die ganze Zeit schon machen, hab es aber immer wieder vergessen.

Es kann gut sein, dass es an den neuen Proce-Zündkabeln lag.

Die BMW-Werkstatt hatte einen neuen Donut verbaut, aber es kam trotzdem kein Zündsignal an. Für den Zylinder 6 haben sie dann ein neues, neues Zündkabel aus Meterware konfektioniert. Danach lief alles wieder.

Entweder sind die neuen Zündkabel tatsächlich so viel besser isoliert.
Oder es war genau in diesem Zündkabel zum Zylinder 6 ein Fehler.
flojb99 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
m70, zylinderbank ausgefallen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Zylinderbank fällt aus RZA169 E32: Tipps & Tricks 10 24.05.2020 13:49
Motorraum: Quietschen nach Motorstart Darkblue66 BMW 7er, Modell E38 3 11.05.2012 16:21
Mercedes: ML320 W163 eine Zylinderbank fällt immer aus. Butch98 Autos allgemein 0 29.03.2011 15:45
Motorraum: Klackern nach Motorstart greyshark BMW 7er, Modell E38 11 10.02.2007 16:18
Motorraum: Sägen nach dem Motorstart chrislibear BMW 7er, Modell E32 4 21.04.2005 20:34


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group