Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.06.2016, 13:17   #1
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard Motorlauf oder "Wie soll ein Fuffi laufen?"

Hallo allerseits!

Nach inzwischen drei Jahren läuft mein Fuffi immer noch nicht 100%ig wie ich will und ich frage mich, ob es daran liegt, daß ich einfach nicht weiß wie ein Fuffi sich genau verhält wenn er einwandfrei läuft (weil ich ihn evtl. schon mit einem Defekt gekauft habe und dachte das wäre normal). Deswegen wollte ich mal höflich fragen, ob jemand in der Nähe (ich wohne in St. Gallen und kann gerne 200 bis 250km fahren), der einen einwandfrei laufenden Fuffi besitzt, mich mal auf dem Beifahrersitz mitnehmen würde.

Eine Alternative oder eine zusätzliche Bereicherung wäre, wenn jemand mit den Handy mal das Armaturenbrett beim Fahren filmen könnte.

Ich wüßte gerne, wie sich Drehzahl, Tempo und Verbrauchsanzeige im Verhältnis bewegen wenn ein gesunder Fuffi konstant 50kmh fährt und dann ausrollt bzw. von konstant 80kmh ausrollt.

Ich werde so schnell wie möglich selber diese Tests filmen (nicht so einfach in der Schweiz mit viel Steigung/Gefälle und keinem geraden Stück Straße länger als 200m)

Hört sich vielleicht komisch an, aber ich habe den Eindruck, daß mein Fuffi sehr früh und sehr stark anfängt zu schieben wenn man vom Gas geht.

Wenn er schön warm gefahren ist, ist der Leerlauf nicht rund und er versucht, im Stand immer mal wieder die Leerlaufdrehzahl abzusenken und regelt dann wieder auf ca. 700 - 750 UpM rauf.
Je wärmer es ist und je wärmer der Motor ist, umso stärker scheint er die Drehzahl absenken zu wollen.

Wenn ich wie oben beschrieben bei einer beliebigen Geschwindigkeit vom Gas gehe, fängt der Motor recht früh an zu schieben. Ich beschreibe mal ein Beispiel ich fahre 60 auf einer Straße mit leichtem Gefälle ich gehe vom Gas und die Geschwindigkeit bleibt konstant. Die Verbrauchsanzeige wandert auf 6 bis 8 Liter/100km.
Wenn ich aus höherer Geschwindigkeit vom Gas gehe, geht die Verbrauchsanzeige auf null und irgendwann fängt er wieder an zu schieben.

Hat jemand eine Idee? Ist das normal?

So langsam bin ich verzweifelt, denn ich will einfach nur fahren und Spaß haben. Ich bin dankbar für jeden Input!

Beste Grüße
Marc
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:10   #2
Schattenparker
Neues Mitglied
 
Registriert seit: 03.08.2015
Ort: Stuttgart
Fahrzeug: E32-735iA (07.89), E87 118d (07.10)
Standard

Zitat:
Zitat von Rumpel73 Beitrag anzeigen
Wenn ich wie oben beschrieben bei einer beliebigen Geschwindigkeit vom Gas gehe, fängt der Motor recht früh an zu schieben. Ich beschreibe mal ein Beispiel ich fahre 60 auf einer Straße mit leichtem Gefälle ich gehe vom Gas und die Geschwindigkeit bleibt konstant. Die Verbrauchsanzeige wandert auf 6 bis 8 Liter/100km.
Wenn ich aus höherer Geschwindigkeit vom Gas gehe, geht die Verbrauchsanzeige auf null und irgendwann fängt er wieder an zu schieben.
Ich habe zwar keinen Fuffi, aber imho funktioniert die Schubabschaltung bei Automatikgetrieben im E32 erst ab 1500 U/min. D.h. wenn du bei geringer Geschwindigkeit/niedrigen Drehzahlen vom Gas gehst, spritzt er weiterhin Benzin ein. Bei hohen Drehzahlen fällt der Momentanverbrauch bei Gaswegnahme auf null.
Schattenparker ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:26   #3
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard

Ja, ein ähnliches Verhalten kenne ich von meinem E34 mit 5-Gang Automatik und 2,5l Maschine.

Jetzt wüßte ich nur gerne, ob es beim Fuffi normal ist, daß er so viel Sprit einspritzt, denn er schiebt schon ordentlich.

Und wenn er tatsächlich zu viel Benzin einspritzt wäre es gut, herauszufinden woran es liegt.

Auch ist mir aufgefallen, daß er bei gemütlicher Fahrweise eher später hochschaltet wenn er richtig schön warm ist. (das verstärkt sich bei warmem Wetter.)

Bekommt er womöglich falsche Temperatur-Werte von einem Sensor?
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:28   #4
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Dann muss dieser Fuffy aber auch Schweizer Ausführung sein. Sollte deiner einer sein. Da ist meines Wissens nach das Steuergerät anders bezüglich hoch/runterschalten. Und dann eventuell auch die Schubabschaltung.

Ja falsche Temperaturwerte können einen Fehler sein. Ist der Wagen eventuell gechipt?? Ohne das du es weißt.
Ich e32 ist gerade online   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:29   #5
gn8.egger
Erfahrenes Mitglied
 
Benutzerbild von gn8.egger
 
Registriert seit: 27.06.2010
Ort: München
Fahrzeug: 750i E32 BJ 04/91
Standard

Hallo Marc,

ich habe mein Auto vor einigen Wochen bei BMW Classic in München vorgestellt und mit dem Werkstattmeister über das Laufverhalten des Motors gesprochen. Fazit war, der Motor läuft so wie er laufen soll.

Ich denke, dass viele der Illusion erliegen, dass ein laufender M70 Motor sich so anfühlen muss als wenn er aus wäre. Das mag sogar bei modernen V12 Motoren der Fall sein, bei einem M70 aber nicht. Der Motor hat immer ein gewisses Eigenleben, so dass man im Innenraum auf jeden Fall spürt, dass der Motor läuft.

Was er nicht haben sollte (egal ob warum oder kalt) sind Drehzahlschwankungen. Mir scheinen 750 U/min auch etwas hoch zu sein. Meine Drehzahl liegt eher bei 600-650 (je nachdem ob die Klima an ist oder nicht).

Das von dir beschriebene Verhalten ist übrigens normal. Wie schon richtig beschrieben geht die Schubabschaltung erst ab einer bestimmten Drehzahl und damit auch Geschwindigkeit. Unterhalb dieser Mindestgeschwindigkeit geht die Verbrauchsanzeige auf den von dir beschriebenen Wert.

Ich hoffe ich konnte dir ein wenig helfen. Auf jeden Fall kannst du die Hoffnung irgendwann einen komplett unmerklich laufenden Motor zu haben eher aufgeben
gn8.egger ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:30   #6
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard

Ja, es ist ein Schweizer Fuffi.

Er hat mal ein neues Steuergerät bekommen, aber das war vor meiner Zeit. Die werden doch wohl nicht in einer Schweizer Werkstatt ein falsches Steuergerät eingebaut haben?
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:32   #7
CCH
Mitglied
 
Registriert seit: 26.11.2006
Ort:
Fahrzeug: BMW, Audi, LandRover
Standard

Wenn du möchtest, kannst du meinen mal fahren. Ich weiß nicht, ob meiner perfekt läuft, aber du kannst gerne mal vergleichen. Die von dir beschriebenen Symptome hat meiner so jedenfalls nicht. Zumindest wäre es mir nicht aufgefallen.

P.S. ich beziehe mich auf den Motorlauf. Das Schubverhalten dürfte normal sein.
CCH ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:36   #8
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard

Hallo gn8.egger,

Danke für den Hinweis. Ich erwarte nicht, daß ich auf den Drehzahlmesser gucken muß, um sicher zu sein, daß er läuft, aber er hat leider hieß Ploppen und Drehzahlschwankungen. Das soll endlich weg. Ich hoffe einfach, daß irgendwann der Fehler gefunden wird...
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:37   #9
Rumpel73
Erfahrenes Mitglied
 
Benutzerbild von Rumpel73
 
Registriert seit: 01.07.2011
Ort: St. Gallen
Fahrzeug: E32-750i (04. '91), E83-3.0sd
Standard

Danke CCH, das ist ein super Angebot. Ich schreibe Dir eine pn.
Rumpel73 ist offline   Antwort Mit Zitat antworten
Alt 22.06.2016, 14:39   #10
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Schubabschaltung, Geschwindigkeit, UPM und Motortemperatur
Interner Link) http://www.7-forum.com/forum/5/schub...ung-27526.html
Interner Link) http://www.7-forum.com/forum/5/schub...nnt-63169.html
Interner Link) http://www.7-forum.com/forum/5/weiss...abe-51415.html

Zitat:
Wenn er schön warm gefahren ist, ist der Leerlauf nicht rund und er versucht, im Stand immer mal wieder die Leerlaufdrehzahl abzusenken und regelt dann wieder auf ca. 700 - 750 UpM rauf.Je wärmer es ist und je wärmer der Motor ist, umso stärker scheint er die Drehzahl absenken zu wollen.
Auch da gibt es wieder Faktoren, die das beeinflussen, z B. Licht an/aus, Klimakompressor an/aus, Motortemperatur, andere Stromverbraucher an/aus.
Motoroeltemperatur, Kuehlmitteltemperatur

Leerlaufdrehzahl wird elektronisch geregelt vom EML Modul, und das bekommt viele Daten.

Die Leerlaufdrehzahl ist in diesem Fall vom EML Steuergeraet elektronisch geregelt ueber die Drosselklappenmotoren.
Jedes Steuergeraet ist ab Werk mit gewissen Basiswerten programmiert, die nur circa Nennwerte sind.
Ein Steuergeraet empfaengt diverse Eingangswerte abhaengig von den Belastungszustaenden des Motors und vergleicht diese Werte mit den original einprogrammierten Werten.
Ein adaptives System vergleicht die Eingangswerte mit den einprogrammierten Werten, danach werden entsprechende "Befehle" an die Steuerelemente gegeben.Falls zum Beispiel das EML Steuergeraet fuer eine gewisse Zeit (mehr als eine Stunde) ohne Strom ist, verliert das adaptive System die angelernten Werte und geht wieder auf die Basiswerte zurueck. Das adaptive System muss wieder die (angelernten) Werte lesen durch die Inputs und speichert die angelernten Werte wieder neu nach einer gewissen Zeit. Waehrend dieser Zeit koennte es unter Umstaenden zu einem unruhigen Motorlauf kommen, speziell im Leerlauf nach dem Neustart und Stoerungen ueber den Drehzahlbereich. Deshalb sollte wie folgt vorgegangen werden, wenn das EML Steuergeraet ersetzt wird oder wenn das EML Steuergeraet fuer eine gewisse Zeit stromlos war:
-Motor starten und laufen lassen bis Betriebstemperatur erreicht ist.
Auto fahren. Waehrend dieser Phase sollte man drei Mal vom Drehzahlbereich ueber 5000 UPM runterkommen auf Leerlaufdrehzahl.
Dies sollte in Automatikstufe 1 gemacht werden (circa 10 Sekunden)
-danach Motor im Leerlauf in Getriebe-Stellung P oder N wenigstens 5 Minuten laufen lassen!
Hiermit wird errreicht, dass es eine sofortige Synchronisation der beiden Drosselklappen gibt fuer beide Zylinderbaenke.

Leerlaufdrehzahl 700 UPM M70 B50
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.e31.net
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fuffi mit "kleineren" oder doch "größeren" Problemen ? Bmw-Lover BMW 7er, Modell E32 5 05.02.2013 12:09
Motorraum: M70 läuft wie ein "Sack Nüsse" MäxPower BMW 7er, Modell E32 45 19.11.2010 11:54
Ein paar Kleinigkeiten an meinem "Fuffi" Monacofranze BMW 7er, Modell E32 10 20.04.2009 16:59
Der E-65 "Katastrophe oder ein Geschenk Gottes"??? *grins* Stefan S. BMW 7er, Modell E65/E66 28 13.03.2008 08:24
Was kaufen, Bj. "95er fuffi" oder "98er fourty" Robbie BMW 7er, Modell E38 6 30.04.2005 21:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:36 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group