Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Automessen
 
Blicken Sie zurück auf die wichtigsten Automessen, z. B. auf folgende Messe:
 
IAA 2007
IAA 2007
 
BMW Neuheiten
Der neue BMW M2 CS.
BMW M2 CS (F87 LCI, ab 2020)

 
Die neue BMW F 900 R und F 900 XR.
BMW F 900 R und F 900 XR (ab 2020)

 
Die neue BMW S 1000 XR.
BMW S 1000 XR (ab 2020)

 
Die BMW Motorrad Concept Bikes R 18 und R 18 /2.
BMW Motorrad Concept Bikes R 18 und R 18 /2

 
Das erste BMW 2er Gran Coupé.
BMW 2er Gran Coupé (F44), ab 2020

 
Neu: Facebook!
 

7-forum.com hat nun seine eigene Facebook-Seite! Bitte unterstütze sie, indem Du die Seite besuchst und Fan wirst (auf "Gefällt mir" klicken). Vielen Dank!
 
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > Autos allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.04.2016, 22:12   #1
Bartho
Erfahrenes Mitglied
 
Benutzerbild von Bartho
 
Registriert seit: 30.05.2012
Ort: Wurster Nordseeküste
Fahrzeug: E46 325Ci Cabrio (bj. 06.02 VFL)
Standard Temp Sensor standalone

Ich habe aus einen E36 den BC genommen + Temp Sensor, alles soweit anhand Pin belegung verkabelt jedoch mein problem die Temperatur sinkt nur - sie steigt jedoch nie. Erst wenn ich resete (Masse abklemme) dann zeigt er ein höheren wert an wenn ich den sensor z.b zwischen den Fingern hatte.

wie wird das im Fahrzeug gelöst , ein Widerstand etwa ?

würde das ganze als Deko bauen , soll aber funktionieren, sowohl Temp runter als auch rauf.
__________________
Es grüßt → Flo ←
Bartho ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 00:31   #2
Bartho
Erfahrenes Mitglied
 
Benutzerbild von Bartho
 
Registriert seit: 30.05.2012
Ort: Wurster Nordseeküste
Fahrzeug: E46 325Ci Cabrio (bj. 06.02 VFL)
Standard

habe mit mehreren widerständen getestet .

10,47,100,150 & 220 Ohm , sowohl nur Temp Kabel , nur Masse & beide.

nie stieg die Temperatur an nur als ich masse getrennt habe
Bartho ist offline   Antwort Mit Zitat antworten
Alt 06.04.2016, 20:43   #3
Bartho
Erfahrenes Mitglied
 
Benutzerbild von Bartho
 
Registriert seit: 30.05.2012
Ort: Wurster Nordseeküste
Fahrzeug: E46 325Ci Cabrio (bj. 06.02 VFL)
Standard

niemand eine idee wie ich diesesn ding dazu bringe das er nicht bei der Temperatur stehen bleibt sondern auch wärme anzeigt ?
Bartho ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32-Teile: Niveauregulierungsschalter, Temp.Sensor, usw. TomT Suche... 1 02.04.2014 11:08
E32-Auto: Nochmal: Temp. Sensor Klima Verdampfer andiheinzi Suche... 2 04.05.2012 16:17
Netzwerk/DSL: Airport Express Standalone? zappi Computer, Elektronik und Co 7 06.04.2010 19:59
MK3 an Standalone-Monitor martinh12 BMW 7er, Modell E38 1 20.02.2004 23:09


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group