Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.08.2005, 20:17   #1
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard Sägender Leerlauf, Motor ruckelt auch etwas...

Moschee Forum!

Hab mal ne Frage an alle 735i E32 Fahrer...wie läuft eurer denn so im Leerlauf? Also von meiner Ausbildung her weiß ich das der 6 Zylinder einer der laufruhigsten Motoren is da bei jeweils 6 Zylindern die Massen-und Momentenkräfte erster und zweiter Ordung null sind (also auch v12 usw.). Das heisst, er läuft absolut ruhig.

Bei mir ist es nun so das wenn er warm ist und ich an ner Ampel stehe, merke, das er sich etwas schüttelt...also der Drehzahlmesser bewegt sich fast nicht aber man merkt es doch deutlich. Und seit neuestem sägt er auch ein wenig, also er dreht (nach Gehör, da sich der Drehzahlmesser kaum bewegt) immer etwas mehr und wieder weniger...wird schlimmer um so wärmer er ist.

Ist das normal??? Ich habe kein GAT System drin! Er sollte doch eigentlich sowas von seidenweich laufen das man eine Murmel auf den Motor legen könnte und sie würde nicht wegrollen...würde ein Reset helfen??? Er is Baujahr ´90 und hat jetz 243tkm runter. So läuft er echt wie ne 1 aber das mit dem Leerlauf beschäftigt mich schon irgendwie...

Also falls ihr sagt, dass is normal...das macht jeder un wenn er neu wäre mit 0 km würde er genauso laufen dann is das halt so aber falls nich wäre ich für Hilfestellungen sehr sehr dankbar! Ich möchte wieder ruhig schlafen können

In diesem Sinne

Greetz
Moistä
__________________
Greetz vom Moistä

Lieber driften statt ASC

Ich brauche kein adaptives Kurvenlicht...ich kann driften
Moistä ist offline   Antwort Mit Zitat antworten
Alt 22.08.2005, 20:48   #2
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Hallo, hier etwas zu Deiner Beruhigung: meiner ist ein Jahr jünger und hat genausoviele km drauf wie Deiner. Im Leerlauf ist immer ein leichtes Ruckeln/Vibrieren zu merken. Es gibt hier im Forum viele Hinweise darauf, daß das kaum wegzubekommen ist. Klar kann man versuchen, daß Problem etwas einzudämmen, indem man schaut, ob er irgendwo Nebenluft zieht, Einspritzdüsen oder Kerzen fehlerhaft arbeiten, und dergleichen Dinge mehr. Die meisten hier im Forum haben sich aber letztlich daran die Zähne ausgebissen, ihn ganz ruhig zu bekommen. Also nimm es hin und freu Dich, wenn er ansonsten gut läuft, schliesslich hast Du ja schon einen Youngtimer!

Nachsatz: Vielleicht hilft auch folgender Tip, bei mir hat es jedenfalls leichte Besserung gebracht: Fahre den Tank einmal bis auf ca. 7-10 Ltr leer und tanke dann einmal ca. 15 Liter Shell V-Power 100 Oktan. Das Zeug soll Additive enthalten, die u.a. das Verharzen der Einspritzdüsen rückgängig machen und auch sonst reinigende Wirkungen haben sollen.Ich mache das ca. alle 3000 km und danach läuft er für eine geraume Zeit ruhiger!

Geändert von hebby (22.08.2005 um 20:53 Uhr).
  Antwort Mit Zitat antworten
Alt 22.08.2005, 22:35   #3
nob
RAUBSAUGER©
 
Benutzerbild von nob
 
Registriert seit: 14.08.2004
Ort: Nürnberg
Fahrzeug: XKR 4,2
Standard

Mein 735 R6 hatte 12.000 km auf der Uhr als ich Ihn beim Händler holte. Den unrunden Leerlauf hatte er vom ersten Tag an. Und mein Honda V6 Motor mit Ausgleichswellen lief auch unter Last erheblich weicher als der BMW.

Also stell Theorien in Frage und lass die Praxis entscheiden.
nob ist offline   Antwort Mit Zitat antworten
Alt 23.08.2005, 00:01   #4
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Puh, danke! Dann bin ich ja erleichtert! Das mit den Additiven werde ich mal probieren aber nich mit V-Power sondern richtigen Additiven von Motul...auf die Idee kam ich gar nich...supi! Und gut zu wissen, das der das auch schon mit 12tkm gemacht hat...jetz kann ich endlich wieder gut schlafen.

Danke Jungs!!!!!

Greetz
Moistä
Moistä ist offline   Antwort Mit Zitat antworten
Alt 23.08.2005, 19:37   #5
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Nach Auskunft einiger erfahrener gewerblicher Schrauber sollen die Additive aus dem Zubehör häufig Rückstände im Tank usw. hinterlassen, deshalb der Tip mit V-Power von Shell, das ist im Verhältnis billiger und die Additive sollen in dem Zeugs sollen angeblich das Maschinchen auch wieder restlos verlassen ! Also gut überlegen und vielleicht weitere Erfhrungen einholen oder selber machen!
  Antwort Mit Zitat antworten
Alt 23.08.2005, 22:33   #6
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Nu kla....danke nochmal! Sag mal hebby, ist bei dir der Chromgrill schwarz und was hast du denn für schöne Felgen? Würde mich ma interessieren....

Greetz
Moistä
Moistä ist offline   Antwort Mit Zitat antworten
Alt 25.08.2005, 21:12   #7
hebby
Gast
 
Ort:
Fahrzeug:
Standard Felgen

Zitat:
Zitat von Moistä
Nu kla....danke nochmal! Sag mal hebby, ist bei dir der Chromgrill schwarz und was hast du denn für schöne Felgen? Würde mich ma interessieren....

Greetz
Moistä
@Moistää

die Felgen waren Borbet-Felgen, habe ich aber ausgetauscht gegen Serienfelgen. In Verbindung mit meinem Bilstein-Sportfahrwerk waren mir die zu materialermüdend und zu hart. Ich liebe mehr den Komfort. Meine Niere ist Chrom,der Wagen shadowline und ziemlich tief. Schaust Du hier:Interner Link) Link: Fotos von meinem Bimmerle
und hier:Interner Link) Fotos von meinem Bimmerle
  Antwort Mit Zitat antworten
Alt 26.08.2005, 12:13   #8
el-doz
Erfahrenes Mitglied
 
Registriert seit: 25.06.2005
Ort: Schaafheim
Fahrzeug: BMW 735 i (E32), Schalter, EML, ASC, Bj. 07/88 - Citroen Xsara Picasso Chrono, 1.8i, EZ 08/02
Standard

Hmm...

meiner ruckelt auch etwas. Allerdings auch im Teillastbereich (und so bei 1500 Touren). Als wir den Tacho ausgebaut haben (um wieder mehr Licht ins Dunkel zu bringen ) haben wir auch gleich einen Reset gemacht (DANKE nochmal Moistä!!!!), aber leider ist das Problem immer noch da. Allerdings hat der Reset schon einiges gebracht, er geht nämlich jetzt WESENTLICH besser! An was könnte das liegen, daß er ein wenig ruckelt?

@ Moistä: Ich werd wohl nochma deine Hilfe beanspruchen müssen... Sorry.

Gruß
Frank
__________________
ALLES WIRD GUT... ODER BESSER!

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
el-doz ist offline   Antwort Mit Zitat antworten
Alt 28.08.2005, 21:42   #9
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Wir werden einfach mal dein GAT raus schmeissen denn der Anschluss an dem Lambdasondenkabel soll wohl Probleme machen. Raus mit dem Kram, eingetragen is es ja . Mal schaun obs dann besser wird. Dann mal mit Starthilfe absprühen ob er Falschluft zieht...keine Sorge, das wird schon. Meiner ruckelt ja auch...so´n blöden, simplen Traktormotor wieder hin zu bekommen sollte doch kein Problem sein . Da er aber noch läuft liegt die Priorität ers mal auf Anlage einbauen. Aber dann schaun mer doch mal nach...können wir ja vielleicht verbinden wenn du zu mir kommst.
@Hebby: Danke für die Info!

Greetz
Moistä

Geändert von Moistä (28.08.2005 um 21:48 Uhr).
Moistä ist offline   Antwort Mit Zitat antworten
Alt 29.08.2005, 10:20   #10
Schnupperboller
Erfahrenes Mitglied
 
Registriert seit: 12.01.2004
Ort: Kamp-Lintfort
Fahrzeug: 523 316 728 1/1999
Standard

Hallo,

bei Sägen im Leerlauf mal den Leerlaufsteller untersuchen. Der ist oft verkohkelt und bewegt sich dann nicht mehr richtig. Mal reinigen mit W 40 oder ähnlichem.
Hat bei mir Wunder gewirkt.
Mfg Schnupperboller
Schnupperboller ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
immer noch sägender Leerlauf beim EML Motor, B11 Qman BMW 7er, Modell E32 6 19.02.2009 17:26
750i hält Leerlauf nicht Artos BMW 7er, Modell E32 3 02.04.2005 13:38
Motorraum: Was ist das??? Leerlauf "hängt" luckde BMW 7er, Modell E38 1 25.10.2004 00:51
sägender Leerlauf Henning BMW 7er, Modell E32 1 15.08.2003 14:32
Oeleinfülldeckel Wirkung auf Leerlauf? t_h_o_r_t_y BMW 7er, Modell E23 4 24.06.2003 23:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group