Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.02.2013, 20:43   #1
rob e32
Erfahrenes Mitglied
 
Benutzerbild von rob e32
 
Registriert seit: 10.12.2007
Ort: Allgäu
Fahrzeug: e32 740, e30 325
Standard M60 Motor Klackern bei Kaltstart & Servoschlauch

Hallo forum,

letzten sommer konnte ich immer wieder mal feststellen, dass mein M60-Motor beim kaltstart für ca. 30 sekunden "klackert" und dann hörte es auch wieder auf.
das phänomen hatte ich aber höchstens einmal im monat.
(Öl-Wechel mache ich regelmäßig)

was ich hier im forum so gelsen habe sollten es die Hydrostößel sein und nicht die "Kette" (bei der Kette hört das "klackern" nicht mehr auf, wenn ich da richtig bin)

würdet ihr da was machen?




mein zweites problem was ich noch gerne beheben wollte ist dass meine servoleitung von der pumpe zum lenkgetriebe leicht undicht ist. jetzt war ich vor einer wo beim und wollte mir eine neue leitung bestellen...
betonung wollte, denn bei einem preis von ca. 600€ für alle drei leitungen zerschlug es mir die sprache

gibts es eventuell eine günstigere alternative als beim ?


gruß aus dem allgäu
robert
rob e32 ist offline   Antwort Mit Zitat antworten
Alt 17.02.2013, 21:06   #2
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Meyle hat was im Angebot Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Meyle 3592020014 MEYLE Hydraulikschlauch, Lenkung 359 202 0014 ? daparto
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 17.02.2013, 22:51   #3
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Das Klacker ist zwar nervig aber nicht schlimm (Hydros), könntest eventuell mal vor dem nächsten Ölwechsel die "Übeltäter´" spülen, bzw. das hier von Interner Link) Liqui Moly zusetzen. Solange der Hydro nicht ständig klackert würde ich da nichts machen.

Welches Öl fährst Du eigentlich, bei zu dünnem Öl kann das allerdings auch passieren!!

Ach ja die Hydraulikschläuche von der Servo lecken eh fast immer, meist oben am Ölvoratsbehälter. Ich hab sie bei mir nachgesetzt (abgeschnitten) und nu ist erstmal besser.
__________________
Wer niemals vom Weg abkommt, bleibt auf der Strecke!
oetti ist offline   Antwort Mit Zitat antworten
Alt 18.02.2013, 07:53   #4
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Zitat:
Zitat von rob e32 Beitrag anzeigen
(bei der Kette hört das "klackern" nicht mehr auf, wenn ich da richtig bin)
Ne,
da bist du falsch
Bei mir war es so dass im Winter bei Kälte auch immer ein klackern für ca. 10-20sec. auftrat, es wurde jedes Jahr schlimmer.
Ich hatte das auch immer auf die Hydros geschoben, bis zum Kettenspannerwechsel. Da trat dasselbe fiese Geräusch auf bis dann der Spanner endlich mit Öl gefüllt war
Ab da wußt ich Bescheid was angesagt ist/war
Ergebnis siehe Interner Link) hier

MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standheizung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 18.02.2013, 14:10   #5
ChrisE32
Erfahrenes Mitglied
 
Benutzerbild von ChrisE32
 
Registriert seit: 01.06.2009
Ort: Stuttgart
Fahrzeug: E32 730/V8 EZ 26.03.1993 / E32 BMW 730i V8 EZ 07.01.1994 Individual Sonderserie
Standard

Hallo

Die Schläuche, die du tauschen könntest , liegen bei ca 150€.

Das wären die 2 ,die nur auf einer Seite verpresst sind.

Der , der auf beiden Seiten verpresst ist sollte dicht sein , das ist der teure .

Das System " schwitzt" aber auch in Richtung Kühlschlange , die 2 kleinen Verbindungsschläuche und der vom Ausgleichsbehälter (kleiner Durchmesser).

Den gibt es bei BMW als Meter für ca. 18€

Gruß und viel Spass dabei
__________________
Der Christian .......der noch Irre wird vom E32
ChrisE32 ist offline   Antwort Mit Zitat antworten
Alt 18.02.2013, 20:56   #6
rob e32
Erfahrenes Mitglied
 
Benutzerbild von rob e32
 
Registriert seit: 10.12.2007
Ort: Allgäu
Fahrzeug: e32 740, e30 325
Standard

Hallo zusammen

danke für die vielen Antworten

also die meyle servoleitung ist eine große hilfe. binn mir schon relativ sicher dass es an der druckleitung zwischen servopumpe und lenkgetriebe leckt (hab es mal alles saubergemacht und ich meine es kommt irgendwo hinter dem hitzeschutz raus. ist aber nicht viel)


was meint ihr macht es sinn die hydros zu wechseln und zu hoffen dass das "klackern" nicht mehr kommt??
ist sehr aufwendig die hydros zu wechseln?

gruß
rob e32 ist offline   Antwort Mit Zitat antworten
Alt 18.02.2013, 21:14   #7
yreiser
Erfahrenes Mitglied
 
Benutzerbild von yreiser
 
Registriert seit: 18.01.2006
Ort: Luxembourg
Fahrzeug: BMW 730i V8 (E32) EZ '94 / seit 02/2011 BMW F10 530d
Standard

Zitat:
Zitat von rob e32 Beitrag anzeigen
Hallo forum,

mein zweites problem was ich noch gerne beheben wollte ist dass meine servoleitung von der pumpe zum lenkgetriebe leicht undicht ist. jetzt war ich vor einer wo beim und wollte mir eine neue leitung bestellen...
betonung wollte, denn bei einem preis von ca. 600€ für alle drei leitungen zerschlug es mir die sprache
Hehe genau so ging es mir auch. Hochdrucksachlauch bei BMW bestellt, beim Abholen gabs die Rechnung von 4xx €. Also ging der Schlauch fix wieder zurück. Zum Glück, denn meiner war dann am Ende doch nicht undicht.
yreiser ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kaltstart- Klackern. Henk Bee BMW 7er, Modell E38 19 04.02.2013 17:51
Abgasanlage: Rappeln/Klackern/Rasseln bei Kaltstart (nicht vom Motor) dashane BMW 7er, Modell E38 4 26.01.2011 17:38
Motorraum: Bei Kaltstart-Motor läuft unrund fiskeboller BMW 7er, Modell E38 18 18.06.2009 10:19
Motor heult beim Kaltstart 740i M60 v8fred BMW 7er, Modell E38 27 03.04.2009 13:49
Motorraum: klackern bei kaltem motor neon BMW 7er, Modell E32 6 13.11.2005 13:14


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:05 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group