Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.09.2019, 11:42   #1
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard 750i startet nicht mehr nach Ansaugbrückendichtung Wechsel

Guten Tag, bei meinem 2000er 750i habe ich die Ansaugbrücke neu abgedichtet, da er Falschluft zog. Nachdem ich alles wieder zusammen gebaut hatte wollte ich das Auto starten doch er startet nicht bzw. nur sehr sehr schlecht. Fehlerspeicher der Dme‘s sind leer und auch in der Eml sind keine Fehler hinterlegt, die Stecker habe ich alle mehrmals kontrolliert ich finde keinen Fehler. Die Dichtung ist auch dicht ich habe Druckluft auf die Luftanschlüsse der Einspritzleiste gegeben man hört nichts zischen, vorher konnte man ein zischen hören wenn man die rechte Ansaugbrücke bewegt hat. Mittlerweile sehe ich den Wald vor lauter Bäumen nicht mehr ich hoffe ihr könnt mir einen Tipp geben was ich vergessen haben könnte bzw. voran es liegen könnte.

Vielen Dank und freundliche Grüße
Kenny
kenny735 ist offline   Antwort Mit Zitat antworten
Alt 21.09.2019, 17:52   #2
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: E38 750 i 11/95 LPG
Standard

Tausch mal vorne rechts neben dem Ansaugkrümmer die beiden Benzinschläuche.
__________________
Viele Grüße Jens

Willst du leben irgendwann, wenn nicht jetzt- wann denn dann ???
Nilson ist offline   Antwort Mit Zitat antworten
Alt 21.09.2019, 19:49   #3
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard

Danke für deinen Tipp Jens, vorhin mal probiert die Leitungen zu tauschen leider hat es nichts gebracht. Er wollte starten, konnte aber irgendwie nicht.
kenny735 ist offline   Antwort Mit Zitat antworten
Alt 21.09.2019, 23:14   #4
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Alle Kabel wieder richtig angeschlossen, nicht vertauscht.

Nockenwellensensor auch wieder angeschlossen ???


M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 06:49   #5
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard

Nockenwellensensor ist angeschlossen. Ich glaube nicht das ich Kabel vertauscht haben, aber wie gesagt mittlerweile bin ich mir nicht mehr so sicher.
Ich habe die Unterdruckleitung auch gleich alle mit getauscht kann es sein das ich da was vertauscht habe, das er jetzt nicht mehr starten kann/will?
kenny735 ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 12:15   #6
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: E38 750 i 11/95 LPG
Standard

Zitat:
Zitat von kenny735 Beitrag anzeigen
Er wollte starten, konnte aber irgendwie nicht.
Springt er dann bei jedem Startversuch für 1 -2 Sekunden an?
Nilson ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 12:34   #7
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard

Nein man hört das er zünden will schafft es aber nicht zu starten. Heute morgen nochmal probiert da hörte es sich so an als ob eine Bank lief die andere jedoch nicht. Gas geben beim starten scheint auch nichts zubringen.
kenny735 ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 12:36   #8
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard

Hier mal ein Video vom Startversuch vielleicht hilft das ja.



Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://youtu.be/D8mVhct8GiI
kenny735 ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 14:11   #9
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: E38 750 i 11/95 LPG
Standard

Das klingt gar nicht win ein 12 Zylinder... Hattest Du die Stecker vom Kabelbaum an den Steuergeräten ab?
Nilson ist offline   Antwort Mit Zitat antworten
Alt 22.09.2019, 14:27   #10
kenny735
Neues Mitglied
 
Benutzerbild von kenny735
 
Registriert seit: 11.11.2012
Ort: Wöhrden
Fahrzeug: E38-750i(02.2000), E91-335d(07.2007)
Standard

Zum Teil das ich die kurbelgehäuseentlüftung besser ab und anschrauben konnte
kenny735 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
ansaugbrückendichtung, m73n


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E38 startet nach Vanosreparatur nicht mehr.. TwiisTlFaiinlT BMW 7er, Modell E38 10 16.10.2017 19:41
Elektrik: Nach Batteriewechsel startet der 750i nicht mehr. Alex750iLe32 BMW 7er, Modell E32 55 07.09.2016 11:38
Startet nach Batteriewechsel nicht mehr 7ere38 BMW 7er, Modell E38 32 31.12.2011 00:02
Motorraum: V12 startet nach Motorwäsche nicht mehr 750iFlying BMW 7er, Modell E32 4 11.04.2010 18:06
Motorraum: Startet nicht mehr nach laengerer Fahrt jmj BMW 7er, Modell E32 3 14.07.2006 13:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:27 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group