Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.02.2015, 00:14   #11
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von BMW_FFM Beitrag anzeigen
Habe genau das gleiche Problem wie du.
Lambdas haben da keinen Einfluss, weil kalt machen die nüscht! NIE!!
LMM und Doppeltemperaturschalter können sehr gut verantwortlich sein, VDD eher nicht, es sei denn deine Kerzenschächte sind mit Öl gefüllt!
Falschluft ist ebenfalls ni zu vernachlässigen.....Kein Plan wie du das getestet hast?!

Idee von mir, LMM mal abklemmen, bei Motor aus. Gleich früh wenn er kalt ist. Dann mal fahren und guggn was passiert;-)
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 00:25   #12
BMW_FFM
Erfahrenes Mitglied
 
Registriert seit: 06.12.2014
Ort: Frankfurt
Fahrzeug: BMW 735i (97)
Standard

Was ist denn der Doppeltemperaturschalter? Hab den gesamten Motorraum mit Bremsenreiniger abgesprüht, wenn sich die Drehzahl verändert, zieht er an der Stelle luft.
Kerzen stehen einseitig etwas im Öl. Habe das ganze auch mal gereinigt, konnte aber keine Verbesserung feststellen.

Btw, kann mir jemand sagen wo ich einen schei* LMM für einen 735i Vorfacelift finde? Hatte bei den Lambdas schon das Problem dass man bei ebay und co. eigentlich nur Facelift teile bekommt...
BMW_FFM ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 00:35   #13
Rehauge
Erfahrenes Mitglied
 
Benutzerbild von Rehauge
 
Registriert seit: 31.08.2013
Ort: Flörsheim
Fahrzeug: E38-750iL (11.95) / E38 750i (09.94) / peugeot 306 cabrio (04.96)
Standard

was auch ein fehler sein kann, verteiler und oder verteiler finger. sowie die kabel.... messt die mal durch, die sollten bis auf den zuführer von der zündspule alle um die 6 kilo ohm betragen. sollten sie unter 5.7kilo ohm sein wäre dort das problem
Rehauge ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 00:36   #14
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von BMW_FFM Beitrag anzeigen
Was ist denn der Doppeltemperaturschalter?
Btw, kann mir jemand sagen wo ich einen schei* LMM für einen 735i Vorfacelift finde?
LMM gibts DA:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) MAF Service GmbH - Luftmassenmesser-Shop

Doppeltempschalter hast du bei vllt. garnicht. Der gibt Werte an die DME(Motor kalt-anfetten, Motor jetz warm-abmagern.....) und an die Anzeige im Kombi. Bei älteren Modellen ist das Teil gesplittet und sitzt hinten iwo auf dem Wasserrohr. Schau mal im ETK....
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 00:38   #15
Fimonchen
Erfahrenes Mitglied
 
Benutzerbild von Fimonchen
 
Registriert seit: 31.12.2011
Ort:
Fahrzeug: kein BMW mehr
Standard

Zitat:
Zitat von Rehauge Beitrag anzeigen
was auch ein fehler sein kann, verteiler und oder verteiler finger. m
der hat aber ni so einen abgeranzten 12er wie du "Wir haben 8 Zündspulen und keine Verteilerkappen und Finger
Fimonchen ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 02:10   #16
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Standard

////////////////////
__________________
Toscani
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 02:12   #17
Berlin-Taxi
Gast
 
Ort:
Fahrzeug:
Standard

Bei mir stand im Fehlerspeicher auch nichts drin. Im kalten Zustand lief er wie ein Sack Nüsse und ging sogar aus wenn ich auf D schaltete. Neue VDD und Ansaugbrücke abgedichtet und dabei gleich die KGE gewechselt. Läuft völlig sauber jetzt.
  Antwort Mit Zitat antworten
Alt 08.02.2015, 02:12   #18
nicotoscani
Erfahrenes Mitglied
 
Benutzerbild von nicotoscani
 
Registriert seit: 05.02.2015
Ort: Dresden
Fahrzeug: E38-735i (01.1997)
Standard

Aber noch zu dem Problem zu kommen : Wieso ,wenn ich das Auto starte und den Motor in P-Stellung laufen lasse,laueft er normal. Doch wenn ich gleich losfahre und 2-3 Minuten spaeter an einer Kreuzung anhalte (D-Stellung mit gedrueckter Bremse) dann laeuft er unrund. Im warmen Zustand laeuft er sowieso normal. Also muss doch was anderes hinueber sein ...

Geändert von nicotoscani (08.02.2015 um 04:58 Uhr).
nicotoscani ist offline   Antwort Mit Zitat antworten
Alt 08.02.2015, 10:08   #19
Berlin-Taxi
Gast
 
Ort:
Fahrzeug:
Standard

Nein das ist nur Falschluft und vermutlich die defekte KGE. Ich musste meinen Morgens starten und ihn dann im Leerlauf auf Betriebstemperatur bringen. Und im Leerlauf lief er immer sauber aber wehe ich wollte fahren. Hatte die Ansaugbrücke im Verdacht und habe die abgesprüht aber nichts. Dann den Strahl auf die KGE gehalten und da reagierte er. Da eine frühere Werkstatt nicht gerade tolle Arbeit abgeliefert hatte entschloss ich mich zum kompletten machen aller Komponenten. Hat zwar beim freundlichen viel Geld gekostet aber das Ergebnis war mega. Das 2 Euro Stück bleibt wieder stehen und der Spritverbrauch ging auch noch runter.
  Antwort Mit Zitat antworten
Alt 10.02.2015, 12:31   #20
jd735i
Erfahrenes Mitglied
 
Benutzerbild von jd735i
 
Registriert seit: 02.02.2008
Ort: wolgast
Fahrzeug: e38 735i aus 96
Standard

was ist kge ???
__________________
Wer rechtschreibfehler findet darf sie behalten es sind ja seine


Gruß Jenny & Daniel von der Insel Usedom
jd735i ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
kalt, lauf, motor, unrund, winter


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
BMW X-Reihe: BMW X5 4.4i 320PS - Motoraussetzer bei kalten Temperaturen MyNameis Autos allgemein 0 21.12.2013 17:57
Abgasanlage: Unruhiger Motorlauf im kalten Zustand. - Lambdasonde defekt? dontpanic BMW 7er, Modell E38 15 15.12.2012 16:29
Getriebeprobleme bei kalten Temperaturen manni0532 BMW 7er, Modell E38 8 01.02.2010 16:26
Motorraum: Unrunder Motorlauf bei wärmeren Temperaturen. Andreas89 BMW 7er, Modell E32 14 29.10.2009 19:29
Motorraum: Unrunder Motorlauf im kalten Zustand 750 Brui1000 BMW 7er, Modell E38 12 16.10.2009 11:43


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:29 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group