Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.04.2008, 10:54   #1
7erForeverFan
LOGEST
 
Benutzerbild von 7erForeverFan
 
Registriert seit: 07.02.2008
Ort: Hamburg
Fahrzeug: E65-740I (2007)
Frage Brauche hilfe :( Navi bekommt kein Strom

Hallo Jungs

In meinem E38 750 Bj95 war laut dem Vorbesitzer der MK1 kaputt. Navi wurde gar nicht in der Anzeige angezeigt. Ich habe ein neues MK1 hier im Forum gekauft, heute eingebaut- die gleiche Geschichte! Navi bekommt kein Strom, es leuchtet keine der beiden Lampen. Was könnte das sein? Die Sicherung für das Navi habe ich nicht finden können, vielleicht könnt ihr mir da helfen?
7erForeverFan ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Radio bekommt kein Strom mehr ??? Jesna124 BMW 7er, Modell E32 6 07.08.2008 15:25
Elektrik: Kein 16:9 brauche hilfe !!! Bitte pfiffi BMW 7er, Modell E38 18 10.01.2007 21:26
Elektrik: hilfe warum kein strom dk750il BMW 7er, Modell E32 4 23.10.2006 16:12
Elektrik: Scheibenwischer bekommt keinen Strom Colin75 BMW 7er, Modell E38 2 01.08.2006 09:55
Elektrik: leerlaufregelventil bekommt bei ausgeschalteter zündung immer noch strom siebendreinull BMW 7er, Modell E32 0 10.07.2006 12:18


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group