Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.03.2007, 12:37   #1
Runner
Neues Mitglied
 
Benutzerbild von Runner
 
Registriert seit: 27.03.2003
Ort: Berlin
Fahrzeug: 750 E32 Automatic Baujahr 1992
Standard HILFE !750i 30km Fahrzeit und das Öl ist weg.

Hallo Freunde,
ich habe ein echtes Problem. Da ich aber in Bezug auf Technik doof bin, will ich das mal schildern und nicht nur selber vermuten.

Wenn das Öl stimmt,also aufgefüllt ist und ich fahre, zieht der 750 eine Wolke hinter sich her. Man riecht es - er verbrennt ÖL.
Dabei läuft der Motor normal, wird auch nicht heiss, zeigt die normale Temperatur an.
Aber nach cirka 30-40km ist das Öl leer.

Meine Vermutung Zylinderkopfdichtung/Ventilschaftdichtung.
Wer kann mir helfen?
Wo bekomme ich eine preiswerte Werkstatt in Berlin?
Was kostet sowas als Reparatur etwa?
759i Baujahr 92

Gruss Runner aus Berlin
__________________
E 32, 750i 01/92
EIN 7ER STIRBT NIE - JEDENFALLS NICHT MEINER !

Geändert von Runner (04.03.2007 um 12:51 Uhr).
Runner ist offline   Antwort Mit Zitat antworten
Alt 04.03.2007, 12:50   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Zitat:
Zitat von Runner Beitrag anzeigen
Hallo Freunde,
ich habe ein echtes Problem. Da ich aber in Bezug auf Technik doof bin, will ich das mal schildern und nicht nur selber vermuten.

Wenn das Öl stimmt,also aufgefüllt ist und ich fahre, zieht der 750 eine Wolke hinter sich her. Man riecht es - er verbrennt ÖL.
Dabei läuft der Motor normal, wird auch nicht heiss, zeigt die normale Temperatur an.
Aber nach cirka 30-40km ist das Öl leer.

Meine Vermutung Zylinderkopfdichtung/Ventilschaftdichtung.
Wer kann mir helfen?
Wo bekomme ich eine preiswerte Werkstatt in Berlin?
Was kostet sowas als Reparatur etwa?
759i Baujahr 92

Gruss Runner aus Berlin
hallo

wende dich mal an DD oder Tazman hier aus dem forum,die können dir
sicherlich weiterhelfen und sind auch in der nähe von berlin.

viele grüsse

peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 04.03.2007, 12:54   #3
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Runner
Klick hier!
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.BMW-Schmiede-Barnim.com
Tazman kann dir helfen!
Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 04.03.2007, 13:49   #4
716i
† 15.09.2007
 
Benutzerbild von 716i
 
Registriert seit: 25.05.2003
Ort: Bad Zwischenahn
Fahrzeug: 750ia e32 04-92 150TKm
Standard

Hallo, hast das Auto erst kürzlich gekauft, was ?
Schau mal die Felgen auf dem ersten Auto meiner Signatur !
Das Auto hat der Verkäufer ebenfalls kürzlich verkauft,
frag mich nicht, warum er die Felgen tauschte
Dein jetziger hatte vorher auch schöne 18Zoller !
Na ja egal
Viel Spaß mit dem Auto
gruß
Carsten

PS: Wenn Dir die Felgen nicht gefallen, würde ich Dir die abkaufen !
__________________
«7er Perfekt in Form und Funktion.»
716i ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 13:30   #5
ulf525tdT
Mitglied
 
Benutzerbild von ulf525tdT
 
Registriert seit: 17.06.2005
Ort: Schwedt/Oder
Fahrzeug: E32 750i (10/91) E34 525td Touring
Standard

Zitat:
Zitat von Runner Beitrag anzeigen

Wenn das Öl stimmt,also aufgefüllt ist und ich fahre, zieht der 750 eine Wolke hinter sich her. Man riecht es - er verbrennt ÖL.
Dabei läuft der Motor normal, wird auch nicht heiss, zeigt die normale Temperatur an.
Aber nach cirka 30-40km ist das Öl leer.

Meine Vermutung Zylinderkopfdichtung/Ventilschaftdichtung.

Gruss Runner aus Berlin
Wo qualmt es denn? Aus dem Endschalldämpfer? Oder einfach nur unter dem Auto?
Dann denke ich, ist die Ölwannendichtung leck. So ist es bei mir. Sobald der Motor läuft drückt es das Öl raus, zufällig genau auf das heiße Abgasrohr. Schon qualmts und am ganzen Unterboden verteilt sich während der Fahrt das Motoröl. Schau mal nach. Wenn es so ist scheint die Reparatur recht aufwendig, wie ich hier gelesen habe, weil bei der großen Ölwanne (und die wird es dann sein) wegen einiger Schrauben das Getriebe ab muß, zumindestens aber das Bohren von Löchern in die Getriebeglocke erforderlich ist. Soweit meine Vermutungen und Kenntnisse dazu.
ulf525tdT ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 13:50   #6
ORainer
Benzinbeseitiger
 
Benutzerbild von ORainer
 
Registriert seit: 27.08.2005
Ort: Kalsdorf
Fahrzeug: BMW 735i Bj. 2/87; Volvo S40 2.0 Turbo
Standard

Anders lässt sich das nicht beheben? Meiner rinnt leider auch aus, zwar kaum merkbar aber über die Zeit wird der unterboden auch ganz schön in Öl getaucht! Habe keinen Bock da großartig das Getriebe abzumontieren solang er nicht raucht
ORainer ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 17:40   #7
TomS
Hoher Priester
 
Benutzerbild von TomS
 
Registriert seit: 26.11.2002
Ort: Berlin
Fahrzeug: Panamera ST Turbo, VW Touareg Atmosphere, Branson 2900h
Standard

@Runner

wenn nich weiterkommst gib nochmal Bescheid. Hab auch noch ne gute und billige Werkstatt an der Hand.
TomS ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 19:04   #8
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

@ Runner

So einen massiven Ölverlust muss man ja deutlich mitbekommen - zuerst mal auf der Hebebühne die Leckage finden - könnte ja auch ein Öldruckschlauch sein (gebrochener O-Ring) oder eine gebrochene Halteklammer, oder oder ....

Genügend Teilereiniger mitnehmen, sauber spritzen und dann Motor laufen lassen, der pumpt ja das Öl richtiggehend ins Freie, das sind ja mehrere Liter pro Stunde, das sollte dann ja schnell zu finden sein.


Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 22:20   #9
k27
immer geladen
 
Benutzerbild von k27
 
Registriert seit: 11.08.2002
Ort: Eigentlich Kempen/Nrh, aber irgendwie fast Ruhrpott [:-))
Fahrzeug: Der ein oder andere BMW hat sich hier dann schon eingefunden.....
Standard Ein großes Problem...

Hallo an Alle,

Für den Fall, daß es aus den Endrohren qualmt, nicht einfach nur unter dem Auto:

tja, sowas Ähnliches habe ich auch zu berichten - es liegt auch bei mir ein mega Ölverbrauch vor, der unglaublich ist. Es tritt aber etwas eigenwillig auf...

Ich habe das Fahrzeug, um das es hier geht im Winter 2005/2006 gekauft und zu mir vor mehr als einem Jahr überführt.

Er lief relativ scheisse, aber es störte mich nicht. Der Verkäufer versicherte mir ausdrücklich, daß der Motor sehr gut wäre, da ich eigentlich nur einen Motor gekauft hatte und die Karosserie, die aber ganz ordentlich war/ist, war quasi Transport Medium. Ich hatte eigentlich einen Kunden-E32, wo er eingebaut werden sollte...Gott sei dank, ist es hierzu nie gekommen..

Bei der Abholung hat er kaum gequalmt - komischerweise..Nach einer sehr ausgiebigen Inspektion und Instansetzung aller typischen Fehlerlein eines M70-Motors (DME Kappen, Zündgeschirr etc) ging ich nach langer Schrauberei auf die erste Probefahrt - dabei fiel uns auf, daß der linke Kat Geräusche machte... Hhm.. Naja, dachte ich erstmal etwas fahren...Er qualmte, daß es einem schlecht wurde ...Ich hatte erstmal keine Erklärung hierfür...Die Kats waren nach genauer Begutachtung allerdinghs beide kaputt...Nun wußte ich: Eine Spätfolge der Ölqualmerei........Wichtige Tatsache ist aber, daß er es vorher schon gehabt haben mußte, denn von meinen Probfahrten (max 10 Kilometer) konnten die beiden Kats nicht kaputt gehen.

Dann habe ich hier im Forum sehr intensiv das Thema Motorentlüftung studiert - hierzu habe ich auch Supertipps von unserem Erich bekommen...
Nachdem ich die Ventile erstmal durch gebrauchte Teile ersetzt hatte (was man ja nicht tun soll) konnte ich tatsächlich mal eine Strecke von 30 Kilometer fahren ohne daß er großartig qualmte - meine Frau fuhr extra hinter dem Fuffi her..Es wurde immer besser bis er gar nicht qualmte.

Dann ein paar Tage später, fing er wieder an zu qualmen, nachdem ich ihn gestartet hatte... Dann dachte ich an Erichs Worte, der immer sagte, nur Neuteile zu verwenden. Nun gut dachte ich, bestellst Du nun diese Teile neu, dann hast Du Ruhe. Es dauerte aber wieder sehr lange, bis ich nun die erworbenen neuen Teile einbauen wollte. Kurz vorher noch mal ein kurzer Test, ob er qwualmte, oder nicht...Er qualmte vor dem erneuten Tauschen der Ventile aber immer noch, genau wie Monate zuvor..Dann wie gesagt die Neuteile rein und ich hoffte, nein ich glaubte das Qualmen sei Geschichte - Weit gefehlt!!!

Er qualmte immer noch - trotz der Neuiteile..

Dann wieder gefummelt, probegefahren, mittlerweile tropfte wieder Öl aus dem linken Kat, hatte ich die Nase voll und habe es wieder an die Seite gestellt, da wir nun auch nicht so viel Zeit hatten, uns erneut darum zu kümmern...

Dann, als wir ihn wieder auf unseren dafür vorgesehenen Platz fuhren, hörte er wieder auf zu qualmen..Ich fasse es nicht...

Ich bin im Moment der Meinung, daß einige der Kolbenringe zeitweise verklemmt sind und dadurch ab und zu der Motor qualmt, wenn sie nicht richtig aufgehen..Wenn sie dann wieder gut oder besser sitzen, hört er auf zu qualmen.Ist sicher nur eine Theorie.....Ich werde nun noch einmal an dieses Problem gehen, aber dann reisse ich diesen Motor aus der Karosserie, die eigentlich gar nicht so wichtig war - eigentlich brauchte ich ja mal nur einen guten Motor...So kann es gehen...

Hat jemand vielleicht eine bessere Idee als die Variante der Kolbenringe?? Ich will mich einfach nicht an die Tatasache gewöhnen, daß der Motor fertig ist...

Euer k27
__________________
KFZ-Sachverständigenbüro Michael Pütz & Partner Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.ihr-unfall.de

Geändert von k27 (05.03.2007 um 23:04 Uhr).
k27 ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 22:41   #10
Viper V8
So, Führpark ausgetauscht
 
Benutzerbild von Viper V8
 
Registriert seit: 29.09.2006
Ort: Berlin
Fahrzeug: E65 745iA, PD 09.02 / E36 325i Cabrio, Schalter, K, PD 02.95
Standard

Zitat:
Zitat von ORainer Beitrag anzeigen
Anders lässt sich das nicht beheben? Meiner rinnt leider auch aus, zwar kaum merkbar aber über die Zeit wird der unterboden auch ganz schön in Öl getaucht! Habe keinen Bock da großartig das Getriebe abzumontieren solang er nicht raucht
Hi,

du hast doch ein R6 und kein V12... das ist schon ein ganz kleiner unwesentlicher Unterschied......

Gruß
Kai
__________________
Das schöne bei Automatik ist das man Bremsen und gleichzeitig auch schon wieder Gas geben kann ... wozu hat man denn zwei Füße.
Viper V8 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bremsen: Nach dem 3. Satz Bremsscheiben ist das Flattern weg! 7x7 BMW 7er, Modell E38 6 05.12.2006 11:23
Das (WIR) gewinnt: Das ist das Motto hier im Forum und bei der Aktion-Mensch Lotterie Ralph260260 BMW 7er, allgemein 4 05.05.2006 21:58
Und er ist weg... JRAV Autos allgemein 3 26.07.2005 13:02
Weg ist er....mein erster und letzter E38 lap17 BMW 7er, Modell E38 11 19.02.2005 10:36
BMW X-Reihe: So 5er ist weg und der X5 gekauf...... Matze Autos allgemein 17 29.09.2004 09:56


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group