Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.03.2004, 19:25   #1
Efeukiller
Erfahrenes Mitglied
 
Registriert seit: 31.05.2002
Ort: Erftstadt
Fahrzeug: 740iA
Standard Heizung kalt auf Autobahn

Hallo Forum,

Folgendes Symtom: Beim Fahren auf der BAB schaltet die Heizung auf kalt. Ich schätze die Schwelle warm-kalt liegt bei etwa 80 km/h.
Fahrzeug: 730i, 87er, Schaltung, normale Heizung ohne Klima, Heizung von Behr.

Ansonsten einwandfreie Heizleistung. Lüfter und Temperatur sind regelbar.

Wer hat eine Idee?

Grüsse aus der Baugrube

Efeukiller
Efeukiller ist offline   Antwort Mit Zitat antworten
Alt 05.03.2004, 19:31   #2
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re» Heizung kalt auf Autobahn »

Hallo ...

Mit sehr hoher Wahrscheinlichkeit hängt der Thermostat ...


Gruss @freak ...
__________________
Vergib deinen Feinden, aber vergiss niemals ihre Namen ...
freak ist offline   Antwort Mit Zitat antworten
Alt 05.03.2004, 20:34   #3
Maziar49
Mehr POWER RRR...
 
Benutzerbild von Maziar49
 
Registriert seit: 14.11.2002
Ort: Hannover
Fahrzeug: 740iL, E32-Mitsubishi Galant auch E32
Standard Hallo

Was macht eigentlich die Temp.anzeige wenn die Heizung auf kalt schaltet? Wenn die Anzeige nach links geht, ist wie Freak schon gesagt hat, der Thermostat.

mfg
maziar

[Bearbeitet am 5.3.2004 um 20:36 von Maziar49]
__________________
MAZIAR
Maziar49 ist offline   Antwort Mit Zitat antworten
Alt 05.03.2004, 23:36   #4
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Efeukiller !

Wenn dieses Phänomen im 3., 4. und 5. Gang immer bei 80 Km/h auftritt,
kann es eigentlich nicht der Thermosstat sein. Mal ausprobieren.

Ich habe mal gelesen, daß es einen Sensor für den Außenluftstaudruck gibt,
der die Lüftungsklappen ab einem bestimmten Druck mehr schließt.
Vielleicht ist der defekt und macht auf statt zu.
Ich weiß aber nicht, wo das Ding sein soll.
Vielleicht findet man im Kabelplan was.


Gruß Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 06.03.2004, 05:02   #5
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Manu,
der Kabelplan ist weg. War auf Willi's Stammtischseite.
Knuffel hat gestern beide Links aus unserer Linkseite genommen. 23 &E32
Erich ist offline   Antwort Mit Zitat antworten
Alt 06.03.2004, 07:20   #6
Efeukiller
Erfahrenes Mitglied
 
Registriert seit: 31.05.2002
Ort: Erftstadt
Fahrzeug: 740iA
Standard

Ne, Thermostat hängt nicht. Motortemperatur konstant eine Nadelbreite über dem Mittelstrich.

Staudruck: Die Heizung bläst weiterhin Luft ins Auto, nur eben kalt.

Das gleiche hatte ich vor Jahren schon einmal an einem E28. Hatte das Auto 3 Jahre, das Problem ist nie gelöst worden. Verarbeitet die Heizung ein Geschwindigkeitssignal?

Ratlos, Efeukiller
Efeukiller ist offline   Antwort Mit Zitat antworten
Alt 06.03.2004, 12:22   #7
ReneausE
Erfahrenes Mitglied
 
Registriert seit: 16.12.2003
Ort: Havelland
Fahrzeug: E 34, 525 i (M20), Automatik, Sonderanfertigung
Standard

Tritt dieses Problem erst jetzt wo es so klat ist auf ... oder ist das schon immer so ??
(gut, wer hat schon im Sommer die Heizung an ... aber vielleicht weisst Du es ja doch ?!?!)

Kühlwasser oder dergleichen vor Kurzem gewechselt ??
ReneausE ist offline   Antwort Mit Zitat antworten
Alt 07.03.2004, 08:44   #8
Efeukiller
Erfahrenes Mitglied
 
Registriert seit: 31.05.2002
Ort: Erftstadt
Fahrzeug: 740iA
Standard

Nein, die Heizung hat bis vor einigen Tagen einwandfrei funktioniert. Es wurde nicht geschraubt oder irgendwelches elektrisches Zubehör eingebaut. Irgendein Teil ist einfach so kaputt gegangen.

Grüsse
Efeukiller
Efeukiller ist offline   Antwort Mit Zitat antworten
Alt 12.03.2004, 14:00   #9
Efeukiller
Erfahrenes Mitglied
 
Registriert seit: 31.05.2002
Ort: Erftstadt
Fahrzeug: 740iA
Standard

Mir ist immer noch kalt.

Werde am WE mal zwei Lämpchen parallel zu den Heizventilen schalten. Dann weiß ich wenigstens ob die Heizventile nicht mehr öffnen. oder ob eine Schichtungsklappe verrückt spielt.

Werden die Heizventile mit 12 Volt angesteuert?


Grüsse Efeukiler
Efeukiller ist offline   Antwort Mit Zitat antworten
Alt 12.03.2004, 14:11   #10
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

12 V stimmt. Zieh doch mal alle Kabel ab an den Ventilen, dann sollten sie voll offen sein.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Hier noch was von Johan
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:52 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group