Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.02.2004, 20:53   #1
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard Probleme mit der Heizung

Hallo,

fahre einen 730i Baujahr 89. Ausstattung: Kein Klima, kein BC.
Seit einiger Zeit läßt sich die Heizung nicht mehr richtig regulieren. Selbst wenn ich sie ausschalte bläßt insbesondere an der Windschutzscheibe heiße Luft. (Kann im Sommer ziemlich unangenehm werden
Hat vielleicht jemand eine Ahnung woran das liegen kann?

Wäre für Eure Hilfe sehr dankbar.
__________________
OO=[ ] [ ]=OO...7er was sonst?
jak ist offline   Antwort Mit Zitat antworten
Alt 03.03.2004, 23:20   #2
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard

Ich bins noch eimal......

Hat keiner eine Idee, für Eure Antworten wäre ich sehr dankbar.

Gruss Jak
jak ist offline   Antwort Mit Zitat antworten
Alt 03.03.2004, 23:36   #3
Henrike
Ungläubige
 
Registriert seit: 23.01.2003
Ort: Kiel
Fahrzeug: 92er 850iA
Standard

Klingt irgendwie ein bißchen, als wenn die Heizung auf Defrosten fest stünde. Dann wäre es aber ein elektrisches Problem und im Zweifel könntest Du auch die Geschwindigkeit des Lüfters nicht mehr regeln.

Wenn nur die Heizung permanent heizt, dann ist das Problem wahrscheinlich in den Heizungsventilen. Die Dinger sitzen Fahrerseite an der Spritzwand, praktisch direkt neben dem Sicherungskasten (evtl. unter einer Plastikabdeckung)
Kriegst Du manchmal günstig im Auktionshaus - evtl. hab ich auch noch welche.... müßte ich mal schauen.

Gruss
Henrike
Henrike ist offline   Antwort Mit Zitat antworten
Alt 04.03.2004, 03:04   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Mess mal die Sensoren durch.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Details auf Johan's Seite hier unten
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 04.03.2004, 19:00   #5
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Das hatte ich auch (im Sommer *g*) bei mir waren es die Magnetventile im Motorraum. Und zwar hatten die keinen Strom ( + ) mehr. Habe einfach dauer + neu gelegt und schon ging es wieder. Ich hatte immer warme Luft an den Scheiben und im Fußraum.



An das obere Kabel Strom (dauer+) gelgt.

[Bearbeitet am 4.3.2004 um 19:05 von HollgerOBB]
__________________
Gruß Holger
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 04.03.2004, 21:04   #6
jak
Erfahrenes Mitglied
 
Benutzerbild von jak
 
Registriert seit: 28.02.2004
Ort:
Fahrzeug: 735iA 10/91 EML, ASC, Klima - LPG Venturi Anlage (Tartarini) - E38 735iA 06/98 LPG Vollsequentielle KME Gasanlage - E39 528i 96er
Standard

Hallo Zusammen,

erst einmal vielen Dank, dann habe ich jetzt ja erst einmal einige Infos woran es liegen könnte. Ich schaue mir das mal an, werde Euch darüber informieren sobald ich näheres weiß.

Gruß Jak
jak ist offline   Antwort Mit Zitat antworten
Alt 04.03.2004, 22:22   #7
HC6666
nina gari mzee
 
Benutzerbild von HC6666
 
Registriert seit: 25.01.2004
Ort: bei Karlsruhe
Fahrzeug: MB 560 SEC
Standard

Habe exakt das gleiche Problem!!!
Und zwar taucht das bei mir immer dann auf, wenn ich die Stufe links nehme: also Gebläse an Füße, Kopf und Scheibe. Jetzt habe ich das mal getestet und auf "auto" geschaltet. Da hört dann dieser Hitzeausstoß an den Scheiben auf. Wenn ich aber nur auf Füße schalte, dann kommt auch wieder heiß raus.
Dachte mir jetzt daß das normal ist, wenn ich aber Dein Problem löse zweifel ich... also, Frage an alle: gehört sich das so?

Bei der Gelegenheit habe ich heute auch mal die Klima getestet - bläst Eisbrocken.
Wenigstens die geht also, Sommer kann kommen. *puha*
__________________
Viele Grüße
HC6666

Klickst Du hier:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.schlafzimmerbett.de
HC6666 ist offline   Antwort Mit Zitat antworten
Alt 06.03.2004, 12:16   #8
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

@HC,
ist nicht normal. Wenn Du auf "Auto" stellst und es kalt stellst (blau) dann bläst er viel aus der Mitte (kühler Kopf).
Wenn du auf warm (rot) stellst kommt es mehr in den Fußraum (warme Füße, kühler Kopf).
Das die Klima trotzdem geht ist normal, war bei mir auch so. Hat nix mit der Heizung zu tun.
Dein Problem wird sein das die Ventile (Wasser- Magnetventile) nicht zu machen, also immer heißes Wasser vom Kreislauf durch den Wärmetauscher fliest.
Auf dem Bild siehst Du drei Kabel, zwei unten eins oben. Auf dem oberen muss Strom anliegen (+). Das Problem ist bei vielen schon gewesen da die Stromversorgung über das Kabel sehr schlecht ist.
Oder Ventile hängen.

Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 26.05.2005, 11:06   #9
principe_di_sa
Erfahrenes Mitglied
 
Benutzerbild von principe_di_sa
 
Registriert seit: 31.12.2004
Ort: Zürich
Fahrzeug: Züri-Tram
Standard Hängende Ventile

Eine Verständnisfrage:
Wenn die Ventile hängen, dann bleiben sie offen, und die Heizung heizt unaufhörlich.
Oder könnten die Ventile auch im geschlossenen Zustand hängen, dann bliebe die Heizung natürlich immer kalt. (Kühlwasser fliesst in meinem Fall sicher zum Wärmetauscher, aber vielleicht nicht mehr weg -> Stau im Heizsystem)
Legt man auf den oberen Pin (+) Spannung, bleiben die Ventile dann offen oder geschlossen. Möchte eigentlich zur Zeit, dass die Ventile im geschlossen bleiben, da mein Wärmetauscher sabbert. Gehe davon aus, dass eines (oder) alle Ventile nicht genau dies tun, was sie sollen.
Kann ich also irgendwie die Kühlwasserzufuhr zum Wärmetauscher unterbrechen. Solange ich mit dem Austausch des Wärmetauschers beschäftigt bin?
principe_di_sa ist offline   Antwort Mit Zitat antworten
Alt 26.05.2005, 14:02   #10
RoadRunner
Erfahrenes Mitglied
 
Benutzerbild von RoadRunner
 
Registriert seit: 26.07.2002
Ort: Wunstorf
Fahrzeug: E32-735iA (88), E30-320i Cab
Standard

1. Die Ventile sind stromlos offen. D.h., wenn Du 12V anlegt müßten sie schließen.

2. Es sind schon beide Fälle vorgekommen, die Ventile können in beiden Postionen (offen + geschlossen) hängen bleiben. Meistens bleiben sie jedoch geöffnet hängen.

Grüße, RR
RoadRunner ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tieferlegungsfedern Blade BMW 7er, Modell E38 20 26.04.2002 13:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group