Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.10.2019, 11:48   #1
BMWJordan
Neues Mitglied
 
Registriert seit: 02.04.2019
Ort: Erkrath
Fahrzeug: E38 735iA (08.98, FL)
Frage RDC, plötzlich kein Signal trotz neuen Sensoren

Hey Leute,
Bin neu hier bei Euch... Und habe direkt ein Problem... Habe einen Facelift E38 mit RDC. Mein Auto hat neue Sensoren (TPMS24) und Reifen, es hat alles (6 Wochen) funktioniert.
Gestern kam plötzlich wieder die Fehlermeldung “Reifenkontr. inaktiv” - mit INPA ausgelesen:
Bei 104kmh Kein Signal von allein 4 Rädern gleichzeitig. (Reserverad nicht im Auto). Fehler tritt nach löschen wieder auf, ab ca. 100 km/h.
Was kann das sein? Steuergerät?

VG Jordan

Ps: gibt es einen Vorstellungs-Thread?
BMWJordan ist offline   Antwort Mit Zitat antworten
Alt 27.10.2019, 11:53   #2
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Ja und Ja:
Interner Link) https://www.7-forum.com/forum/forumdisplay.html?f=14
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 28.10.2019, 10:41   #3
BMWJordan
Neues Mitglied
 
Registriert seit: 02.04.2019
Ort: Erkrath
Fahrzeug: E38 735iA (08.98, FL)
Standard

Danke für deine Antwort, ist es denn wahrscheinlich das Steuergerät oder “kann” es nur neben anderen Ursachen auch sein ?

Wo sitzt das?

VG Jordan
BMWJordan ist offline   Antwort Mit Zitat antworten
Alt 28.10.2019, 15:33   #4
Provolone
Erfahrenes Mitglied
 
Benutzerbild von Provolone
 
Registriert seit: 21.07.2005
Ort: Paris
Fahrzeug: 728i 05.01
Standard

Sind deine Tpms OE ? (also von Huf)
Bist du von deren Batterien sicher ?

Bei mir wackelt manchmal der Signal (besonders auf AB oder sehr uneben Strassen) - mit natürlich als Folge die zwei schönen roten Pfeile im IKE.

Nach etwa 10 mn ist allerdings alles wieder i. O. (Pfeile weg). Stört also nicht.

Die Sache hatte ich nie während der zwei ersten Jahren nach dem Wechsel.
__________________
Gruß


Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Provolone ist offline   Antwort Mit Zitat antworten
Alt 28.10.2019, 23:00   #5
BMWJordan
Neues Mitglied
 
Registriert seit: 02.04.2019
Ort: Erkrath
Fahrzeug: E38 735iA (08.98, FL)
Standard

Die Sensoren sind ein paar Wochen alt, von TPMS24, das sollen OE Replacements sein. Haben 4 Stück knapp 160€ gekostet mit Aluminium-Ventil...
Daher müssten die Batterien wohl voll sein.

In meinen Augen spricht (leider) gegen Batterien- oder Sensor-Ursache, dass alle Sensoren exakt zur gleichen Zeit “kein Signal” haben. (Fehlerspeicher ausgelesen)

Einen Zusammenhang mit Buckelpisten hab ich nicht feststellen können. Auch verschwindet der Fehler nicht mehr während der Fahrt. Spricht für SG oder?

Geändert von BMWJordan (28.10.2019 um 23:07 Uhr).
BMWJordan ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
rdc, rdc steuergerät, sensoren


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler trotz neuer NW Sensoren Puddlejumper BMW 7er, Modell E65/E66 7 11.04.2018 13:54
Elektrik: PDC e32 - Dauergong vorne und hinten trotz einwandfreier Sensoren lewen BMW 7er, Modell E32 6 19.02.2012 16:58
HiFi/Navigation: MK4 hat kein GPS Signal 750zxr740il BMW 7er, Modell E38 9 18.05.2011 20:45
PDC Ausfall trotz intakter Sensoren Dougie BMW 7er, Modell E38 6 22.03.2010 21:13
HiFi/Navigation: Kein Ton, kein GPS Signal, keine MOST Teilnehmer, nix geht mehr! stefan111 BMW 7er, Modell E65/E66 4 01.02.2010 07:13


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group