Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



 
 
Thema teilen Themen-Optionen Ansicht
Alt 10.07.2008, 13:37   #1
730LA
Neues Mitglied
 
Registriert seit: 10.07.2008
Ort: Landshut
Fahrzeug: e 38 730 i BJ 1994
Standard 730 mit Startproblem kein Strom zum Anlasser ?

Hallo zusammen.

Ich habe mich ausgiebig durch die Suche gehangelt und leider keine passende Info für mein Problem gefunden.

Mein 730 i BJ 94 startet bisweilen nicht. D.h. , es leuchten nur die Lampen in der Instrumentenkombi auf, sonst regt sich nichts. Der Fehler tritt nicht mrogens bei kaltem Auto auf. Meist erst nach mehrmaligem Abstellen und zwischenzeitlicher Fahrt. Nach etwa einer guten Stunde springt das Auto dann wieder wie gewohnt an. Passierte so jeden zweiten Tag etwa.
Ich war beim BMW Händler und dort wurde ein Anlasser Sperrrelais gewechselt. Danach war gut drei Wochen alles OK und gestern trat der Fehler erneut auf.
In der Werkstatt wurde der Fehlerspeicher wieder ausgelesen aber kein abgelegter Fehler gefunden. Nun hat der Meister entweder den Zünd - Anlass Schalter (?) an der Lenksäule oder den Getriebepositionsschalter (?) am Getriebe in Verdacht. Eher Letzteren wegen der Temperaturproblematik (kalt geht er, heiß steht er) . Laut Auskunft der Werkstatt soll aber dieser Schalter 700 Euro kosten und Auswechseln auf Verdacht war auch dem Meister zu heiß.
Hat jemand nen Tip für mich ?

EWS Modul scheint bei meinem Wagen nicht verbaut zu sein. Das war der erste Verdacht.

Grüße
Chris
730LA ist offline   Antwort Mit Zitat antworten
 

Stichworte
anlasser, relais, startproblem, wegfahrsperre


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Radio bekommt kein Strom mehr ??? Jesna124 BMW 7er, Modell E32 6 07.08.2008 15:25
HiFi/Navigation: Brauche hilfe :( Navi bekommt kein Strom 7erForeverFan BMW 7er, Modell E38 0 01.04.2008 10:54
Elektrik: Auto kein Strom mehr Alpi BMW 7er, Modell E32 10 01.08.2007 19:10
Elektrik: hilfe warum kein strom dk750il BMW 7er, Modell E32 4 23.10.2006 16:12
Motorraum: Kein Strom auf Klimakompressor Arnoldo57 BMW 7er, Modell E32 5 11.05.2006 22:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:55 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group