Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.02.2010, 13:42   #1
PhilV12
Neues Mitglied
 
Registriert seit: 05.02.2004
Ort: Rosengarten
Fahrzeug: 750i E38 + 325i E30
Standard Ölpumpenschrauben 750i weiteres Vorgehen?

Moin


gestern kam auch bei mir der Warnhinweis "Stop Öldruck"
nach einigem Stöbern hier im Forum bin ich auf die Schraubenproblematik
aufmerksam geworden.
Kurz hochgebockt den Hobel, Ölwanne ab, und siehe da 5 Schrauben ruhen sich in der Ölwanne aus und alle anderen der Pumpe sind lose.

Leider hab ich kein TIS mehr zur Hand und weis nun nicht wie ich weitervorgehene soll.

Ölpumpe komplett demontieren? Kann ich dazu die Mutter des Kettenzahnrades einfach abschrauben?

Neue Schrauben für die Pumpe kaufen, oder mit Bremsen reiniger die pumpe säubern und mit Loctite und richtigem Drehmoment wieder rein? Welche nM bekommen die denn?


Vielen Dank schonmal und den Apell an alle das nochmal zu kontrollieren , ist echt nicht schwer. Für mich noch ein Wunder das der Wagen überhaupt so lange noch lief.

Danke
P.
PhilV12 ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:01   #2
allesschrauber
schraubt mit Leidenschaft
 
Benutzerbild von allesschrauber
 
Registriert seit: 07.05.2009
Ort: Kelkheim
Fahrzeug: e38-750i (06.95)
Standard

siehe meine Homepage.

Steht alles was du wissen musst.

PS: anziehen mit gefühl, so das sie fest sind aber nicht abreißen bitte.
Drehmoment bringt dir da nicht viel, sonst sind die bald wieder lose.

Ansonsten das übliche, M6 10Nm und M8 23Nm, aber wiegesagt, ich würds mit minimal mehr anziehen, dann hälts wenigstens.
__________________
Mit freundlichen Grüßen
Mario

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Meine Seite von mir für euch mit Tipps und Tricks rund um den E38

Geändert von allesschrauber (28.02.2010 um 14:06 Uhr).
allesschrauber ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:14   #3
PhilV12
Neues Mitglied
 
Registriert seit: 05.02.2004
Ort: Rosengarten
Fahrzeug: 750i E38 + 325i E30
Standard

Coole Seite , vielen Dank , werd das ein oder andere auch noch abarbeiten

PhilV12 ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:31   #4
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

Zitat:
Zitat von PhilV12 Beitrag anzeigen

Neue Schrauben für die Pumpe kaufen, oder mit Bremsen reiniger die pumpe säubern und mit Loctite und richtigem Drehmoment wieder rein? Welche nM bekommen die denn?
Immer wieder krass! Auch beim M73 fast alle Schrauben raus

Sofern die Schrauben nichts abbekommen haben, z.B. durch Schleifen an der Steuerkette, die du dann auch kontrollieren solltest, wenn du Spuren an den Muttern findest, kannst du die ruhig nochmal nehmen, Loctite reicht dann aus.

Nm steht glaube ich nichts im TIS, aber immer nach alter Regel: "nach fest kommt ab!"
__________________
Lo chiamavano Bulldozer - Sie nannten ihn Mücke
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:33   #5
allesschrauber
schraubt mit Leidenschaft
 
Benutzerbild von allesschrauber
 
Registriert seit: 07.05.2009
Ort: Kelkheim
Fahrzeug: e38-750i (06.95)
Standard

Nm stehn inner TIS, siehe oben.
allesschrauber ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:35   #6
am besten V8
- remember the 90´s -
 
Benutzerbild von am besten V8
 
Registriert seit: 15.07.2006
Ort: lippische Toskana
Fahrzeug: 5er, 7er mit Jass, MTD Rasenmäher Highline mit Kühlschrank
Standard

O.k., war nur zu faul um das extra zu öffnen
am besten V8 ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:45   #7
Diamantschwarz
Mitglied
 
Benutzerbild von Diamantschwarz
 
Registriert seit: 12.11.2007
Ort: Erfurt
Fahrzeug: E38 750i Bj.01
Standard

Was hältst du denn mal vom kontrollieren des Öldruckgebers ?? Hatte ich nähmlich auch schon und der war es auch dann auch
Diamantschwarz ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 14:49   #8
LT750
BMW süchtig
 
Benutzerbild von LT750
 
Registriert seit: 18.01.2009
Ort: Fellbach
Fahrzeug: bald wieder E32 Fuffi iL
Standard

Zitat:
Zitat von Diamantschwarz Beitrag anzeigen
Was hältst du denn mal vom kontrollieren des Öldruckgebers ?? Hatte ich nähmlich auch schon und der war es auch dann auch
Und was bitte soll das bringen
Er hat doch geschrieben das die Schrauben lose waren

@TE:

schau bitte nach ob die Mutter am Ritzel der Ölpumpe fest ist Bei meinem Fuffi war die Lose und dann hat es mir die Welle abgescheert Musste dann ne neue Pumpe verbauen

MfG Denis
LT750 ist offline   Antwort Mit Zitat antworten
Alt 28.02.2010, 15:39   #9
bmwjuergen750
VIP Mitglied & Schrauber
 
Benutzerbild von bmwjuergen750
 
Registriert seit: 13.11.2009
Ort: Stadtoldendorf
Fahrzeug: E38 750il us bj97
Standard

Zitat:
Zitat von allesschrauber Beitrag anzeigen
siehe meine Homepage.

Steht alles was du wissen musst.

PS: anziehen mit gefühl, so das sie fest sind aber nicht abreißen bitte.
Drehmoment bringt dir da nicht viel, sonst sind die bald wieder lose.

Ansonsten das übliche, M6 10Nm und M8 23Nm, aber wiegesagt, ich würds mit minimal mehr anziehen, dann hälts wenigstens.
ja ich habe schrauben sicherung mit dran gemacht
__________________
7er fahren ist nicht nur Auto fahren sondern ne Lebenseinstellung
bmwjuergen750 ist offline   Antwort Mit Zitat antworten
Alt 18.03.2010, 21:27   #10
ArmerStudent:(
Erfahrenes Mitglied
 
Registriert seit: 01.10.2009
Ort: Rosenheim
Fahrzeug: BMW 750i E38, Mercedes W210 E280
Standard

hallo

also hab heute auch mal die ölwanne runtergenommen und dachte mir erst: fein-bei mir ist keine spur von einer losen schraube...als ich dan nnoch ein wenig rumgewerkelt habe, kam eine grosse schraube hinter der kunststoffabdeckung des pumpenrades zum vorschein....sie hatte leichte schleifspuren am kopf-daher gehe ich davon aus, dass sie schon am pumpenrad geschilffen hat. alles andere scheint recht schön fest zu sein-das komische ist nur, dass ich nur 3 grosse schrauben entdeckt habe, die die pumpe halten...aber hier ist teilweise die rede von 5!...wo kommen denn die 5 schrauben her? bei mir sind nur 3 grosse erkenntlich und viele kleine...
hmm
naja vielleicht kann mir ja einer helfen.
beste grüße und einen schönen abend
ArmerStudent:( ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HiFi/Navigation: Keinen Verstärker . Wie vorgehen? colstar BMW 7er, Modell E38 19 28.10.2009 08:21
Fahrwerk: Wie würdet Ihr vorgehen ? aerep BMW 7er, Modell E38 1 15.04.2009 23:53
Motorraum: Ölpumpenschrauben 750i, Danke ans Forum und an rogatyn jom BMW 7er, Modell E38 25 19.01.2007 01:28
Bremsen: ABS Diagnose, wie vorgehen? T-Bird BMW 7er, Modell E32 3 13.06.2005 09:27


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group