Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.04.2010, 21:58   #1
4LiterBemes
Neues Mitglied
 
Registriert seit: 24.04.2010
Ort: Lorch-Waldhausen
Fahrzeug: E32-740i (05.93)
Ärger Hilfe, meine Fahrertür entriegelt nicht mehr.

Servus an alle, ich hoff hier kann mir jemand weiter
helfen, meine Fahretür entriegelt nicht mehr, ich kann
zwar auf und zu schließen, geht auch alles auf und zu
aber der Türknopf an der Fahrertür zuckt nur.
Hat jemand ne Lösung für mein Problem?
MfG Herbi
4LiterBemes ist offline   Antwort Mit Zitat antworten
Alt 26.04.2010, 22:37   #2
vomi
Individualer
 
Benutzerbild von vomi
 
Registriert seit: 05.08.2006
Ort: Meerbusch
Fahrzeug: E32-740iA Individual VIN DD59309 von 11/93 Farbe Daytona Violett Pearl zweifarbiges Nappaleder Silbergrau
Standard

Hallo Herbi

Ich würde aus meiner Erfahrung mit einem meiner Wagen auf 2 Möglichkeiten tippen:

1. Unterspannung der Batterie. Bei meinem Wagen zuckt der Knopf auch meist nur mal hoch. Dann, schwups, senkt er wieder ab. Die anderen Knöpfe gehen meistens wieder mit runter. Ich halte den Schlüssel in der Auf-Position und öffne dann die hintere linke Türe. Von dort kann ich den vorderen Knopf dann manuell herausziehen. Nach kurzer Fahrt mit voller Lichtmaschinenleistung bleibt der Knopf auch wieder oben.

2. Mechanische Ursache. Manchmal verbiegt sich das Gestänge des Knopfes. Lösung wäre dann die Verkleidung abzunehmen. ( Anleitung dafür gibt es meine ich unter Tipps &Tricks ) Dann vorsichtig das Gestänge zurecht biegen bis es gängig ist.

Hoffe meine Ideen sind hilfreich, und die Lösung.

Gruß vom Niederrhein

Mike
__________________

Frage: Gibt es meinen Wagen in der Konstellation noch einmal?
vomi ist offline   Antwort Mit Zitat antworten
Alt 26.04.2010, 22:48   #3
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Vomi, ich hatte auch mal das Problem, wenn ich den Wagen aufschliessen wollte, musste ich immer 2x den Schluessel Drehen, weil beim ersten mal die Pins, wieder zurueck, in die Schliesstellung gingen. Beim Abschliessen, verhielt es sich genauso. Als dann noch zu allem Ueberfluss, die Instrumentenbeleuchtung ausfiel, und es nicht am Dimmer lag, Habe ich mal das LKM getauscht. Die Instrumentenbeleuchtung, funktionierte wieder, und als "Zugabe", funktionierte dann auch merkwuerdigerweise, die Zentralverriegelung, so wie sie sollte. Habe bisher, noch keine Erklaehrung dafuer.
Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 26.04.2010, 22:52   #4
vomi
Individualer
 
Benutzerbild von vomi
 
Registriert seit: 05.08.2006
Ort: Meerbusch
Fahrzeug: E32-740iA Individual VIN DD59309 von 11/93 Farbe Daytona Violett Pearl zweifarbiges Nappaleder Silbergrau
Standard

Hallo Klaus

Wir wissen ja alle, dass unsere Bimmer sehr empfindlich sind mit allem was die Elektrik betrifft.

Schade das Reinhard (Rottaler2) nicht mehr unter uns weilt. Der konnte genug davon berichten.

Gruß

Mike
vomi ist offline   Antwort Mit Zitat antworten
Alt 26.04.2010, 22:58   #5
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Ich hatte leider nicht das Glueck, diesen Tuechtigen Mann Kennenzulernen, habe aber sehr viel gutes ueber ihn Gelesen. Ich kam leider etwas zu spaet ins Forum
Gruss Klaus
dansker ist offline   Antwort Mit Zitat antworten
Alt 27.04.2010, 06:11   #6
Spawn
Ölpreistreiber
 
Benutzerbild von Spawn
 
Registriert seit: 04.07.2007
Ort: Mannheim
Fahrzeug: E32-730V8 (09.93), Automatik, Mercedes slk280 R171 BJ.2006
Standard

Schau dir mal in dem link dasa Teil Nummer 1 an.
Kann sein, dass das gebrochen ist. War bei mir auch so und ich hatte den gleichen fehler, wie du.
Verkleidung runter und nachsehen. wenns gebrochen ist, dann entweder einen ganzen Träger bei Andre anfragen, oder ein blech anfertigen, drüberlegen und verschrauben. Hab ich gemacht und funktioniert einwandfrei.

Steffen

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Turgriff vorne/Verschluss Einzelteile BMW 7' E32, 730i (M60) ? BMW Teilekatalog
Spawn ist offline   Antwort Mit Zitat antworten
Alt 27.04.2010, 07:39   #7
4LiterBemes
Neues Mitglied
 
Registriert seit: 24.04.2010
Ort: Lorch-Waldhausen
Fahrzeug: E32-740i (05.93)
Standard ZV Fahrertür

Servus Mike, die Batterie ist neu,
aber das mit dem Gestänge muss ich mal kucken,
wär ja kein Problem, aber ich muss erst mal irgendwie
die Tür aufbekommen. Kann grad nur auf der
Beifahrerseite ein und aussteigen.
4LiterBemes ist offline   Antwort Mit Zitat antworten
Alt 27.04.2010, 13:21   #8
vomi
Individualer
 
Benutzerbild von vomi
 
Registriert seit: 05.08.2006
Ort: Meerbusch
Fahrzeug: E32-740iA Individual VIN DD59309 von 11/93 Farbe Daytona Violett Pearl zweifarbiges Nappaleder Silbergrau
Standard

Zitat:
Zitat von 4LiterBemes Beitrag anzeigen
Servus Mike, die Batterie ist neu,
aber das mit dem Gestänge muss ich mal kucken,
wär ja kein Problem, aber ich muss erst mal irgendwie
die Tür aufbekommen. Kann grad nur auf der
Beifahrerseite ein und aussteigen.
zubauen.a

Geht die Tür auch nicht auf wenn Du den Knopf mechanisch hochziehst?

Hmmmm.. Dann wird es lustig die Innenverkleidung ab

vomi ist offline   Antwort Mit Zitat antworten
Alt 27.04.2010, 16:47   #9
4LiterBemes
Neues Mitglied
 
Registriert seit: 24.04.2010
Ort: Lorch-Waldhausen
Fahrzeug: E32-740i (05.93)
Standard

Da geht garnichts, der Pin will einfach
nicht hoch, auch nicht von Hand.
4LiterBemes ist offline   Antwort Mit Zitat antworten
Alt 27.04.2010, 20:02   #10
Moparfactory
E32geplagter und Fan!
 
Benutzerbild von Moparfactory
 
Registriert seit: 22.09.2007
Ort: Gailingen/Hochrhein
Fahrzeug: E32-730i (11/89)
Standard

Oft sind es die Kleinigkeiten. Dieses Problem hatte ich auch vor kurzem. Nach abbauen der Pappe stellte sich heraus, daß nur die Halteschrauben des Stellmotors lose waren, weshalb das Gestänge verkantet hat. Arbeitsaufwand: 1 Stunde.
__________________
Andy wünscht einen schönen Tag!
Moparfactory ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
fahrertür


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Hilfe meine klima läuft nicht mehr Tom Tom BMW 7er, Modell E65/E66 4 28.08.2007 04:32
Heizung/Klima: Hilfe meine Klima funktioniert nicht mehr. Tom Tom BMW 7er, Modell E38 4 28.08.2007 04:12
Hilfe meine Fahrertür schließt nicht mehr, 716i BMW 7er, allgemein 7 29.05.2005 12:16
Karosserie: Hilfe, meine Beifahrertüre öffent nicht mehr 7erPit BMW 7er, Modell E32 5 13.03.2005 18:32
Hilfe - Borbet hat meine Felge nicht mehr DAD BMW 7er, Modell E32 11 12.05.2004 20:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group