Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.03.2004, 20:06   #1
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard Videomodul wird Heiss Normal ? oder wie oder was

Hi

ich habe Heute mal meine umgebaute Soundanlage getestet , habe den DVD Wechsler Vertikal anstelle das Original Wechslers verbaut , mußte aber dadurch das Videomodul etwas versetzten so das dieses nun Parralel zum Wechsler Montiert ist <<< ich schau mal ob ich Morgen Bilder machen kann

habe nun Festgestellt das ein oder zweimal die CD etwas gehüpft ist bzw. kurze aussetzer hatte ... kann natürlich auch sein das sie verschmutzt ist oder das die Sicherheitskopien nicht 100% laufen

na egal ich wollte die CD Rausnehmen und habe dabei Festgestellt das das Videomodul schon ziemlich Heiss wird
jetzt bin ich am überlegen ob es zurückzuführen auf Hitze ist das die Cd manchmal aussetzt ....

was verarbeitet das Videomodul denn alles habe mich damit noch nie beschäftigt .... werden von dort aus auch die Lautsprecher versorgt Sprich ist dort ein Verstärker drinne

hat jemand ähnliche erfahrungen bzw. kann mir jemand sagen ob bei ihm das Videomodul auch Heiss wird , ob das Normal ist .... bin jetzt echt am Überlegen ob ich da entweder einen Lüfter oder den DVD Player woanders einbaue
__________________
mit Besten Grüßen Martin



ThomasD ist offline   Antwort Mit Zitat antworten
Alt 18.03.2004, 20:51   #2
eddi79
Erfahrenes Mitglied
 
Benutzerbild von eddi79
 
Registriert seit: 21.02.2004
Ort: Grafenau
Fahrzeug: BMW 740i 4.4 ICOM JTG Flüssiggaseinspritzung (M62-Motor)
Standard

Hallo,
das Videomodul steuert nicht die Lautsprecher an - hat also folglich auch keine Endstufe drin (das NF-Signal für die Lautasprecher kommt normalerweise aus dem Bordmonitorradio (auch im Kofferraum). Ganz allgemein gesagt hat das Videomodul einen Videoeingang (für den Navirechner) und einen Ausgang für den Bordmonitor. Im TV-Betrieb erzeugt es das Fernsehbild und blendet dieses ein. Was es sonst noch genau macht weiß ich leider auich nicht.
Das es etwas warm wird ist soweit ich weiß normal - hat ja deshalb auch einen Lüfter zu Kühlung drin - evtl. ist dieser bei dir defekt.
eddi79 ist offline   Antwort Mit Zitat antworten
Alt 18.03.2004, 21:02   #3
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard

na da nehm ich doch das Teil Morgen gleich mal auseinander und schau ob der Lüfter geht

besten dank ... nehme aber gerne noch weitere anregungen entgegen
ThomasD ist offline   Antwort Mit Zitat antworten
Alt 19.03.2004, 11:56   #4
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard

uuuuuuuuuuuuuuaaaaaaaaaaaaaaaaaahhhhhhhhhhhhhh

da ist kein Lüfter drin ...... ist das Normal bei Fahrzeugen ab Baujahr 2000 bzw bei Facelift Modellen

eine aussparun ist für den lüfter da aber keiner drinn werd jetzt erstmal einen lüfter bei geiz ist geil oder es lebe Billig einen lüfter olen

[Bearbeitet am 19.3.2004 um 12:00 von ThomasD]
ThomasD ist offline   Antwort Mit Zitat antworten
Alt 19.03.2004, 19:09   #5
eddi79
Erfahrenes Mitglied
 
Benutzerbild von eddi79
 
Registriert seit: 21.02.2004
Ort: Grafenau
Fahrzeug: BMW 740i 4.4 ICOM JTG Flüssiggaseinspritzung (M62-Motor)
Standard

Ach so, naja bei mir ist einer drin und der schaltet sich nach ca. 3 Min ein.
Viel Erfolg. Schaden kann Lüfter sicher nicht.

[Bearbeitet am 19.3.2004 um 19:11 von eddi79]
eddi79 ist offline   Antwort Mit Zitat antworten
Alt 19.03.2004, 19:13   #6
appy
Erfahrenes Mitglied
 
Benutzerbild von appy
 
Registriert seit: 30.09.2002
Ort: Horst
Fahrzeug: 750Il Highline bwj 10/98
Standard

Hi,

viele Videomodule haben kein Lüfter, nur die löcher als ob ein drin ist.

Das dein Videomodul so warm wird ist nicht normal!! Ich denke das die Hitze von Verstärker das problem ergibt.
Zu dicht an das Videomodule verbaut.
Gruss Appy
appy ist offline   Antwort Mit Zitat antworten
Alt 19.03.2004, 22:40   #7
ThomasD
V8 Orientblau was sonst
 
Benutzerbild von ThomasD
 
Registriert seit: 11.05.2003
Ort: Lubitown
Fahrzeug: E38 740iA 4.4L (07/2000), E46 318i Touring 2,0L (04/2002)
Standard

Zitat:
Original geschrieben von appy
Hi,

viele Videomodule haben kein Lüfter, nur die löcher als ob ein drin ist.

Das dein Videomodul so warm wird ist nicht normal!! Ich denke das die Hitze von Verstärker das problem ergibt.
Zu dicht an das Videomodule verbaut.
Gruss Appy

Ich habe keinen Verstärker zu Dicht verbaut ich habe den DVD Wechsler daneben verbaut , und der wird Denke ich nicht so Heiss , ich habe Heute einen Lüfter eingebaut und eine Strecke von ca 250Km zurück gelegt ,und ab und zu angehalten um die Temp. zu Prüfen , es ist jetzt eine meiner meinung nach normale Temp. ich habe unter anderem noch die Kabelführung bisschen geändert das die Luft nun gut Zirkulieren kann

habe allerdings mit dem DVD Wechsler noch bisschen prob. kann seindas der in der Vertikalen Stellung nicht so toll Funzt , man kann den zwar so wie so einbauen aber ich versuche einfach mal wenn ich am So wieder nach Hause fahre einfach mal Horizontal Hinzulegen und dann mal schaun ob die CDs immer noch ab und zu stocken .

kann natürlich auch sein das die rohlinge wo ich die sicherheitskopien meiner CDs drauf habe schwierigkeiten machen ... mal schaun
ThomasD ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group