Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.09.2005, 21:28   #1
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard fiat lux - Es werde Licht! Oder auch nicht...

Hallo zusammen,

nein, es geht hier nicht um ein neues Modell der Agnelli-Marke.

Trotz des großen Xenon (s.u.) hat mich mein H1 kürzlich im Stich gelassen. Die Erleuchtung blieb aus.

Es begab sich folgendermaßen:

Einsam fuhr ich nächtens im Mondenschein, der Weg erleuchtet von 4 düsteren H1-Funzeln.
Als ich dem Fernlicht den Strom abknipste, zeigte sich das Abblendlicht solidarisch und stellte ebenfalls unaufgefordert die Arbeit ein.

Das Licht war aus, die Sicht war null!

Nachdem ich das Fernlicht wieder eingeschaltet habe, ging auch das Abblendlicht wieder. Beim erneuten Ausschalten des Fernlichts war alles wieder so, wie es sein sollte - das Abblendlicht leuchtete weiter.

Nun die große Frage:

Woran liegt es?

Evtl. LKM oder doch der Blinkerhebel...

Schon mal vielen Dank für alle Anregungen!

Geändert von RM60 (19.09.2005 um 21:39 Uhr). Grund: Überschrift angepasst
RM60 ist offline   Antwort Mit Zitat antworten
Alt 19.09.2005, 21:55   #2
Saba
Erfahrenes Mitglied
 
Benutzerbild von Saba
 
Registriert seit: 24.04.2005
Ort:
Fahrzeug: BMW e32 735i 18.12.1986 Handgeschaltet
Standard Hallo Roland

Ich würde vermutlich dem Blinkerhebel den schwarzen Peter zu schieben!
__________________
________________________________________
Gruß aus dem Schwarzwald
Olli
Saba ist offline   Antwort Mit Zitat antworten
Alt 19.09.2005, 22:00   #3
Bootsmann
alt, aber bezahlt!
 
Benutzerbild von Bootsmann
 
Registriert seit: 09.06.2004
Ort: Hamburg
Fahrzeug: 730i,6/88
Standard

Hatte ich auch im letzten Jahr!
War das LKM!

Gruß Bootsmann!
__________________
Er ist 20, wird 2x in der Woche gewaschen,putt ist er fast nie!-
ich mag ihn, weil er mich fast nie in Stich lässt!-und er gehöhrt mir - und nicht der Bank!
Bootsmann ist offline   Antwort Mit Zitat antworten
Alt 19.09.2005, 22:54   #4
Seven
ich war schon immer da
 
Benutzerbild von Seven
 
Registriert seit: 09.08.2002
Ort:
Fahrzeug: Home of Seven
Standard

@Roland
is 99,9% das LKM
Löten und testen schlage ich vor

Gruss Seven
Seven ist offline   Antwort Mit Zitat antworten
Alt 20.09.2005, 10:48   #5
uli_w
Erfahrenes Mitglied
 
Benutzerbild von uli_w
 
Registriert seit: 30.06.2005
Ort: Neu-Isenburg
Fahrzeug: 750i (E32) 05.03.1990
Beitrag ich kann Dir nachfühlen!

Das Gleiche ist mir mit meinem ersten Mitsubishi Lancer auch zwei- dreimal passiert. Beim ersten Mal habe ich gedacht: "Jetzt bin ich tot!". Zum Glück ging das Fernlicht wieder an, als ich am Hebel zog, und danach war auch das Abblendlicht wieder in Ordnung, aber der Schreck saß tief...
uli_w ist offline   Antwort Mit Zitat antworten
Alt 20.09.2005, 19:31   #6
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard

Vielen Dank für Eure Tipps!

Der Lichtausfall wird demnach ziemlich sicher auf das LKM zurückzuführen sein.
Ich werde mich mal nach einem Ersatz-LKM umsehen, da ich vom Löten nichts verstehe.

Solange heißt es "carpe diem!" - Nutze den Tag und meide die Nacht....

Schöne Grüße
Roland
RM60 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Licht - Rätsel GeBa BMW 7er, Modell E32 12 10.11.2008 22:19
Elektrik: Licht an oder ähnliche Meldung? nclb-blueman BMW 7er, Modell E32 22 29.08.2005 20:57
Kein Licht mehr! Sicherung??? Schulle BMW 7er, Modell E38 10 28.07.2005 17:04
jetzt spinnt das Licht Has2Drive BMW 7er, Modell E32 5 16.03.2004 12:28
Xenon licht FÜR BMW mit der NR. 85123 wo ????? bmw735 BMW 7er, Modell E38 5 10.11.2003 16:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:35 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group