Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.01.2021, 18:17   #1
olihaydt
Mitglied
 
Registriert seit: 07.11.2009
Ort: Düsseldorf
Fahrzeug: E38 740 iL, Bj. 2001, M62TU
Standard Regler LiMa defekt? Überspannung ab 800 U/min ?

Guten Abend -

habe vor ca. 10.000km meine LiMa (wassergekühlte BOSCH 150 A) gegen eine generalüberholte von Ebay getauscht. Damals war das Schadensbild, dass die Batterie nicht mehr geladen wurde (erst flackerte die Warnleuchte, bis irgendwann gar nicht mehr geladen wurde).

JETZT habe ich wohl das Gegenteil:

Ab 800-850 U/min. geht die Batterie Warnleuchte geht an, das Getriebe geht ins Notprogramm mit folgender Fehlermeldung: "96 U.-Batt. Versorgung Kl. 87". Unter 800 U/min (=Leerlauf) geht Warnleuchte aus und die Innenbeleuchtung/Radio/etc. verhält sich wieder normal.

Vermute jetzt, dass der REGLER der LiMa defekt ist und eine Überspannung erzeugt.

Fragen an Euch:

1. Stimmt die Diagnose?
2. Kann man NUR den Regler an der wassergekühlten LiMa (Bosch 150A) tauschen ? - Vermute, dass nein
3. Sonstige Tipps ?

Herzlichen Dank
Oliver

Geändert von olihaydt (12.01.2021 um 09:28 Uhr). Grund: Details hinzugefügt
olihaydt ist offline   Antwort Mit Zitat antworten
Alt 12.01.2021, 00:43   #2
Topas
Gaspartikeloxidator
 
Registriert seit: 02.01.2016
Ort: Hameln
Fahrzeug: e34-525iT (11.95) / e38-740i LPG (04/00) VIN: DF90216
Standard

Du solltest irgendwas zum Motor sagen! 6,8 oder 12ender? wassergekühlt oder Luft?

zu 1) vielleicht oder wahrscheinlich! abhängig von der LiMa. Bei der wassergekühlten wäre ein Reglerdefekt unwahrscheinlich, aber nicht unmöglich.
zu 2) da gibt es auch noch 6 Dioden als Einzelteile
zu 3) Zieh Dich warm an, die Kälte greift den Darm an, WENN Du ohne Strom liegenbleibst

PS: schreib doch Deine BMW-Daten (wie z.B. ich) in Deine Personendaten, so das sie links unter dem Namen erscheinen. Dann fragt nie wieder einer und die Antworten kommen sofort

Geändert von Topas (12.01.2021 um 00:59 Uhr).
Topas ist offline   Antwort Mit Zitat antworten
Alt 12.01.2021, 09:31   #3
olihaydt
Mitglied
 
Registriert seit: 07.11.2009
Ort: Düsseldorf
Fahrzeug: E38 740 iL, Bj. 2001, M62TU
Standard Herzlichen Dank

... habe nun die Daten ergänzt (749iL mit M62TU aus 2001).

Habe mir inzwischen die Anleitung zum Tausch der Dioden bei der wassergekühlten angesehen - da besorge ich wohl lieber ne neue.

Finde es spannend, dass Leebmann zunehmend auch überholte Tauschteile anbietet - da kostet eine überholte LiMa 250 EUR - die originale von BOSCH für 850 EUR gibt es natürlich auch nich ...
olihaydt ist offline   Antwort Mit Zitat antworten
Alt 16.01.2021, 14:59   #4
olihaydt
Mitglied
 
Registriert seit: 07.11.2009
Ort: Düsseldorf
Fahrzeug: E38 740 iL, Bj. 2001, M62TU
Standard Alles okay - es war die LiMa/Regler

So habe heute die LiMa getauscht.

Es war tatsächlich der Regler - alle Werte wieder okay.

Schönes Wochenende noch

Oliver
olihaydt ist offline   Antwort Mit Zitat antworten
Alt 16.01.2021, 15:16   #5
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort:
Fahrzeug: E38 740i Bj.2000
Standard

Woher weißt du dass es der Regler war?
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 16.01.2021, 15:18   #6
Topas
Gaspartikeloxidator
 
Registriert seit: 02.01.2016
Ort: Hameln
Fahrzeug: e34-525iT (11.95) / e38-740i LPG (04/00) VIN: DF90216
Standard

Du hast die Lima getauscht !?! Woher willst Du wissen, das es der Regler war?

PS: Ich würd gern dazulernen, aber es sollte schon nicht unlogisch sein.
Topas ist offline   Antwort Mit Zitat antworten
Alt 16.01.2021, 15:32   #7
olihaydt
Mitglied
 
Registriert seit: 07.11.2009
Ort: Düsseldorf
Fahrzeug: E38 740 iL, Bj. 2001, M62TU
Standard Weiß ich natürlich nicht

Zitat:
Zitat von Topas Beitrag anzeigen
Du hast die Lima getauscht !?! Woher willst Du wissen, das es der Regler war?

PS: Ich würd gern dazulernen, aber es sollte schon nicht unlogisch sein.
Kann ich natürlich nicht wissen, da es ja ein Teil ist.

Und bei 85 EUR für das Tauschteil, lohnt es sich auch nicht das Ding aufzumachen, das es den Regler auch nicht einzeln gibt.

Ich bin bisher davon ausgegangen - bei zu viel Spannung eher der Regler als der Gleichrichter.

Insbesondere da das Problem ja Drehzahl abhängig war, sprach das gegen einen Fehler in der restlichen Elektrik/Elektronik.
olihaydt ist offline   Antwort Mit Zitat antworten
Alt 16.01.2021, 17:15   #8
uli07
Erfahrenes Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: E61 LCI N53 / E24 - 635-/-79
Standard

Wer oder was ist sonst noch für die Spannungsregelung zuständig?
uli07 ist gerade online   Antwort Mit Zitat antworten
Alt 17.01.2021, 16:03   #9
olihaydt
Mitglied
 
Registriert seit: 07.11.2009
Ort: Düsseldorf
Fahrzeug: E38 740 iL, Bj. 2001, M62TU
Standard Anbahnung LiMa / Regler - Defekt mit Überspannung

Der guten Vollständigkeit halber hier noch ein Hinweis:

Ab ca. 500 km bevor der Fehler so stark wurde, dass sich u.a. das Getriebesteuergerät abgemeldet hat und im Notprogramm lief, kam es stark vereinzelt zu folgendem:

1. abundzu leuchtete die Batteriewarnleuchte für 1-2 Minuten bei unterschiedlichen Drehzahlen und erlosch wieder

2. alle paar Tage ging der Airbag Warnleuchte an mit dem Fehler "Zuendkreis ZK0 -> Airbag Fahrer"

Ob insbesondere Nr. 2 mit der defekten LiMa zusammenhing kann ich jetzt noch nicht sicher sagen, wenn der Airbag wieder kommt, melde ich mich wieder.

Schönen Sonntag noch -

Oliver
olihaydt ist offline   Antwort Mit Zitat antworten
Alt 17.01.2021, 16:12   #10
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Auf alle Fälle hätte man trotzdem die Ladespannung messen können. Einmal wenn scheinbar alles normal ist dann wenn die Batterie zeige angeht. So hätte man immerhin gewusst um wie viel Abweichung es sich dabei handelt.
boxerheinz ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
BMW e34 520i Lima oder Regler defekt? og_chiller Autos allgemein 11 17.03.2010 13:35
Elektrik: Lima Regler Spucki09 BMW 7er, Modell E32 4 20.01.2010 08:53
Elektrik: Lima/Regler Soundflax BMW 7er, Modell E38 11 02.05.2006 18:17
Elektrik: LiMa oder Regler???? defekt!! JB740 BMW 7er, Modell E38 17 22.12.2005 10:37
LIMA REGLER ??? biemer BMW 7er, Modell E32 9 16.03.2003 14:31


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group