Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.05.2009, 22:54   #1
werras
Mitglied
 
Registriert seit: 07.05.2009
Ort: wallenborn
Fahrzeug: E 38, 740iA
Standard Tacho funktioniert nicht mehr, ABS Lampe leuchtet auf

Weiss jemand woran es leigen kann, das der Tacho ( Geschwindigkeitsanzeige) beim E 38 nicht mehr funktioniert. Zudem leuchtet die ABs Lampe, sowie die Lampe mit dem "Ausfrufezeichen" in der mitte des Kombiinstrument auf. Kombiinstrument ist bereits getauscht worden, daran kanns nicht mehr liegen.
werras ist offline   Antwort Mit Zitat antworten
Alt 08.05.2009, 01:37   #2
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard

Poste das mal im richtigen E38 Forum hier, und Du bekommst sicherlich eine Antwort.
Erich ist offline   Antwort Mit Zitat antworten
Alt 08.05.2009, 09:51   #3
Mity16
Neues Mitglied
 
Registriert seit: 05.01.2009
Ort: Karlsruhe
Fahrzeug: E38-740i (07.98)
Standard

Hallo
Hatte mal das gleiche problem,bei mir war dann der Geber hinten Links oder Rechts defekt!
Mity16 ist offline   Antwort Mit Zitat antworten
Alt 08.05.2009, 11:17   #4
memyselfundich
Langstrecken Gleiter
Premium Mitglied
 
Benutzerbild von memyselfundich
 
Registriert seit: 24.01.2008
Ort: Frankfurt
Fahrzeug: E38-735i jetzt mit 4.4TÜ (01.99) PRINS-VSI G31 540d B57
Standard

fehlerspeicher auslesen. defekten ABS sensor tauschen. Wenn pech ist es ein steuergerät. fang aber erstmal mti fehlerspeicher auslesen an.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

if its got tits or transistors, you’re gonna have problems with it!
memyselfundich ist offline   Antwort Mit Zitat antworten
Alt 08.05.2009, 12:07   #5
budweiser1711
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von Mity16 Beitrag anzeigen
Hallo
Hatte mal das gleiche problem,bei mir war dann der Geber hinten Links oder Rechts defekt!
Wenn der Tacho tanzt oder gar nicht geht:

Definitiv der Geber HINTEN LINKS!!!

Der ist nämlich für die Geschwindigkeitsmessung zuständig.

Ich glaube dieses Problem hat nun wirklich jeder E38 irgendwann, alle paar Tage kommt ein neues Thema wegen den Sensoren.....
  Antwort Mit Zitat antworten
Alt 08.05.2009, 19:18   #6
wmart730
Erfahrenes Mitglied
 
Registriert seit: 20.03.2003
Ort: Bremen und umzu
Fahrzeug: E38 730iA, BJ/EZ 7/94
Standard

Zitat:
Zitat von werras Beitrag anzeigen
Weiss jemand woran es leigen kann, das der Tacho ( Geschwindigkeitsanzeige) beim E 38 nicht mehr funktioniert. Zudem leuchtet die ABs Lampe, sowie die Lampe mit dem "Ausfrufezeichen" in der mitte des Kombiinstrument auf.
Sind noch andere Systeme betroffen? Z. B. Tempomat, Scheibenwischersteuerung, Innenbeleuchtung, Ecometer, evt. Funkfernbedienung?

Gruß, Martin A
wmart730 ist offline   Antwort Mit Zitat antworten
Alt 28.07.2009, 13:30   #7
werras
Mitglied
 
Registriert seit: 07.05.2009
Ort: wallenborn
Fahrzeug: E 38, 740iA
Standard

Zitat:
Zitat von wmart730 Beitrag anzeigen
Sind noch andere Systeme betroffen? Z. B. Tempomat, Scheibenwischersteuerung, Innenbeleuchtung, Ecometer, evt. Funkfernbedienung?

Gruß, Martin A
Ja Tempomat ASR funktioniert auch nicht.
werras ist offline   Antwort Mit Zitat antworten
Alt 28.07.2009, 21:39   #8
matze728
Der der Gas gibt!
 
Benutzerbild von matze728
 
Registriert seit: 25.05.2008
Ort: Rielasingen-Worblingen
Fahrzeug: E38-728i (03.00)
Standard

hatte das selbe problem neulich auch. erst auf verdacht den sensor hinten links getauscht. hat aber nichts gebracht war leider das steuergerät...

ging zum glück noch auf garantie
matze728 ist offline   Antwort Mit Zitat antworten
Alt 28.07.2009, 23:16   #9
DD
abnehmendes
 
Benutzerbild von DD
 
Registriert seit: 13.04.2002
Ort: Berlin
Fahrzeug: ich F15 M50D, Frau F15 25ds-Drive, Sohn 320d GT F34
Standard re:

Bei mir war es der Sensor VORNE RECHTS.
Mfg DD
__________________
Ulrich Paul Hentschel *18.12.1939 - † 22.03.2010.

Ginga *06.12.1997 - † 05.03.2012.
DD ist offline   Antwort Mit Zitat antworten
Alt 02.08.2009, 16:53   #10
werras
Mitglied
 
Registriert seit: 07.05.2009
Ort: wallenborn
Fahrzeug: E 38, 740iA
Standard

An dem 7er kann wohl alles vorkommen. Das ein Forum so voll ist nur mit Probleme sollte aber langsam sogar BMW zu denken geben, ist ne schlechte Reklame für ein Markenfahrzeug.
werras ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ABS Lampe Brennt, ASC und Tacho geht nicht mehr? 7er Bmw freund BMW 7er, Modell E38 8 02.05.2009 00:16
Elektrik: ASC und ABS Lampe leuchtet Andrej BMW 7er, Modell E38 6 22.04.2009 18:11
ABS Lampe Brennt, ASC und Tacho geht nicht mehr? 7er Bmw freund BMW 7er, Modell E38 6 04.03.2009 22:20
ABS und ASC leuchtet Navi funktioniert nicht luja BMW 7er, Modell E38 7 08.07.2008 21:35
EDC-Lampe leuchtet nicht mehr: was kann da defekt sein? indy BMW 7er, Modell E32 7 08.11.2003 00:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group