Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 03.08.2012, 19:55   #11
gandalf
U2U Geheimhalter
 
Benutzerbild von gandalf
 
Registriert seit: 30.01.2003
Ort: Dorsten
Fahrzeug: E34 Touring 520 M50 Bj.05/1996
Standard

Leider weiß ich nicht welche Gasanlage du verbaust hast

Evtl. hast du gleiche Problem wie ich und andere...

Interner Link) http://www.7-forum.com/forum/5/yippi...60-177953.html
__________________
Gandalf
gandalf ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 20:09   #12
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Zitat:
Zitat von gandalf Beitrag anzeigen
Leider weiß ich nicht welche Gasanlage du verbaust hast
....
Ich hab bei mir problemlos seit über zwei Jahren eine BRC von Erich drin. Es liegt nicht an der Gasanlage, die läuft seit Anfang an Einwandfrei!

Der Dicke bekommt keinen Sprit am Motor.


Gruß
Malfe
__________________
BMW - Freude am Fahren

seit 11.01.06 doppelt, mit LPG.
Malfe ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 20:31   #13
Matthias02
Mitglied
 
Registriert seit: 14.06.2012
Ort: Limeshain
Fahrzeug: E38 750i 12/96 Yamaha FZR 1000 Opel Zafira B
Standard

Also wenn ich das richtig verstehe hast du an der Pumpe Druck und sie fördert, nur am Rail kommt nichts mehr an?
Dann mach doch mal den Benzinfilter raus und schau ob da auch noch was ankommt.

Ideale Lösung wäre natürlich, mit nem Manometer am Rail direkt zu messen, das könntest du einfach auf das Ventil schrauben!

Lg
Matthias02 ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 21:54   #14
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Zitat:
Zitat von Matthias02 Beitrag anzeigen
Also wenn ich das richtig verstehe hast du an der Pumpe Druck und sie fördert, nur am Rail kommt nichts mehr an?
Dann mach doch mal den Benzinfilter raus und schau ob da auch noch was ankommt.

Ideale Lösung wäre natürlich, mit nem Manometer am Rail direkt zu messen, das könntest du einfach auf das Ventil schrauben!

Lg
Hi,

genau das will ich machen. Erst nach dem Filter die Leitung abmachen und schauen was ankommt und dann vor dem Filter.

Das Manometer zeigt da nichts an, da ich ja das Ventil offen halten kann ohne das Benzin rauskommt. Da muß ja dann der Filter zu 100% zugesetzt sein. Kann ich mir zwar nicht so vorstellen, aber das werde ich dann sehen wenn ich den Filter abschraube.


Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Alt 03.08.2012, 22:46   #15
Erich M.
† 12.05.2017
Premium Mitglied
 
Benutzerbild von Erich M.
 
Registriert seit: 13.10.2004
Ort: Süddeutschland
Fahrzeug: viele - auch 740i Individual, mit Autogas liegt der Spritkonsum auf Kleinwagenniveau ... gute Autogastechnik dank BRC zahlt sich eben doch aus!
Standard

Hi Malfe,

wieviel Kilometer hat Deiner nun runter? Ich habe heute beim 330er bei 203.000 km den ersten Kraftstofffilter gewechselt. Die Brüder bei BMW haben in ihrem KD-Heft, den Filterwechsel beim Benziner einfach vergessen. MB schreibt bei maximal 60.000 km einen Kraftstofffilterwechsel vor.

Dass Dein Kraftstoffvorlauf am Druckprüfventil keinen Druck aufbaut (normal wären bis zu 4.5 bar) ist schon ein Indiz dafür, dass Dein Spritsystem einen Macken hat.

Aber wie Du Deinen Motor direkt auf Gas starten tust, mußt Du mir einmal verraten...

mfg Erich M.
__________________
... Jäger und Sammler
BRC-Autogasumrüster aus Leidenschaft ... (E46-330Ci Cab., E38: 735iL/740i-FL Indi/750iL-FL von den Twins, Mercedes: W108/126(+Stretch)/140 (sowie MB S500-Kombi), ML55, Corvette C4 Cab., GMC-Yukon XL Denali 6.0)
... nie war autogasfahren so sinn(wert-)voll wie heute.
...deutschlandweit 6.477 LPG-Tankstellen.
Interner Link) Meine Alben...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Emb-Pro-Autogas

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) KD-Maschinenbau + Emb-Pro-Autogas
Erich M. ist offline   Antwort Mit Zitat antworten
Alt 04.08.2012, 00:03   #16
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Hi,

bei der nächsten Inspektion wollte ich den auch mitwechseln. Das ist von BMW auch so ein Lebenslang-Teil wie das Getriebeöl (das ich vor kurzem hab machen lassen).

Direkt auf Gas starten ist es nicht wirklich. Hab alles auf minimalwerte gestellt (temp 0°, Umschaltzeit 2sek).
Zündung anmachen und warten bis alle Systeme hochfahren, besonders die Gasanlage. Dann starten, da ja die ersten Sekunden kein Benzin da ist orgelt die Startautomatik bis die Anlage auf Gas umschaltet.
Dann läuft er sozusagen gleich auf Gas.
Ich fahr nur das allernötigste, der Peinlichkeitsfaktor ist doch recht hoch. Es ist auch für die Ohren schmerzhaft wenn er die paar Sekunden orgelt und nicht gleich startet.

Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Alt 04.08.2012, 00:33   #17
gandalf
U2U Geheimhalter
 
Benutzerbild von gandalf
 
Registriert seit: 30.01.2003
Ort: Dorsten
Fahrzeug: E34 Touring 520 M50 Bj.05/1996
Standard

Ich versuch das jetzt mal zu verstehen.
Jetzt auf gleich läuft dein Motor auf Benzin gar nicht oder sehr schlecht und auf Gas ohne Probleme.

Jede Gasanlage (zumindest bei Verdampferanlagen) schaltet im Gasbetrieb die Benzineinspritzdüsen ab, da ja über die Gaseinspritzdüsen der Kraftstoff kommt. Bei meiner Prinsgasanlage und bei Salzpuckel seiner Stargasanlage (von seinem alten E32) hat das Steuergerät beim und anschalten der Benzineinspritzdüsen nicht alle Düsen freigegeben und nach Wechsel des Steuergerätes (bei der Prins ist es ein extra Steuergerät sprich Emulator) ist das Problem behoben gewesen und deshalb kann das Problem schon an der Gasanlage sein.

Ich selbst hatte vorher schon vieles ausgeschlossen wie Benzinfilter Druckregler Benzinrelai ect. und nur durch wechsel beider Emulatoren war mein Problem behoben.
Interner Link) http://www.7-forum.com/forum/5/lambd...-a-174988.html

Ansonsten noch viel Erfolg.

Geändert von gandalf (04.08.2012 um 00:38 Uhr).
gandalf ist offline   Antwort Mit Zitat antworten
Alt 04.08.2012, 07:46   #18
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Moin,

wenn die Gasanlage die Einspritzdüsen nicht freigeben würde müßte doch an dem silbernen Rohr, wo da die Düsen darunter sitzen, doch Benzin sein. Aber da ist ja schon gar keines, also muß das Problem ja schon vorher sein.



Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Alt 04.08.2012, 10:08   #19
gandalf
U2U Geheimhalter
 
Benutzerbild von gandalf
 
Registriert seit: 30.01.2003
Ort: Dorsten
Fahrzeug: E34 Touring 520 M50 Bj.05/1996
Standard

Läuft der Motor denn jetzt gar nicht auf Benzinbetrieb oder nur sehr schlecht

Wenn bei Benzinbetrieb der Motor noch so gerade eben läuft, einfach mal bei laufenden Motor einzeln die Zündspulen abziehen. Wo keine Veränderung höchstwarscheinlich kein Sprit in die Benzinbetrieb und wo noch schlechter läuft hast du Sprit.
gandalf ist offline   Antwort Mit Zitat antworten
Alt 05.08.2012, 10:24   #20
Malfe
Gasfahrer
 
Benutzerbild von Malfe
 
Registriert seit: 29.01.2008
Ort: Aislingen
Fahrzeug: E46 325iGT / Buggy
Standard

Hallo zusammen,

Problem gelöst.

Mein Dicker hat mich ordentlich verarscht. Ich hatte ja als allererstes die Benzinpumpe im Verdacht, die ich ja auch geprüft hatte. Sie lief und baute auch Druck auf, daraufhin wieder eingebaut.

Als ich gestern am Filter dran war hab ich dann nochmal bei offener Leitung nochmal kurz starten lassen. Da kam aber nichts
Also doch die Pumpe defekt. Hatte noch eine in der Garage liegen und gleich eingebaut. Auf einmal läuft er wieder.

Ich vermute jetzt mal das die alte Pumpe beim ausbauen/testen irgendwie einen stups bekommen hatte damit sie wieder gelaufen ist. Nach dem einbau hat sie dann wieder gestreikt, evtl auch nen Wackelkontakt. Werd ich mir irgendwann mal anschauen.


Danke für die Unterstützung.



Ich werd jetzt alles noch einmal mehr prüfen bevor ich weitersuche. Hat mich gestern richtig genervt die Arbeit die nicht nötig gewesen wäre.



Gruß
Malfe
Malfe ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Auf Benzin unruhig, auf Gas ganz normal djsedo735 BMW 7er, Modell E65/E66 7 03.06.2012 18:59
Läuft auf Gas , aber nicht auf Benzin. Donbrillo BMW 7er, Modell E32 15 28.05.2010 20:43
Gas-Antrieb: Dringend: Standgas nicht ausreichend, Motor geht ohne Gas wieder aus Gaussman BMW 7er, Modell E32 1 18.05.2008 11:29
Motorraum: Auf der Autobahn liegengeblieben - Motor läuft nicht mehr. Ice-T BMW 7er, Modell E38 29 01.02.2006 13:15
Motor läuft nicht mehr auf allen Zylindern!!! didi735 BMW 7er, Modell E32 5 07.04.2003 18:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:50 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group