Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.03.2004, 23:35   #1
surfer77
Motorvorwärmer
 
Benutzerbild von surfer77
 
Registriert seit: 08.05.2003
Ort: Fürstenfeld
Fahrzeug: BMW 7er
Standard Tacho und Abs fällt aus wenn es warm wird

Hallo Leut`s, lese nun schon fast ein Jahr lang regelmäßig hier im Forum, was sich so neues tut.
Genau so lang fahre ich mittlerweile auch 7er.
In den letzen Tagen kann ich ein Interessantes Phänomen bei meinem Auto beobachten:

In der Früh und solange die Temperatur nicht über ca. 15°c steigt ist alles o.k.
Wenn es aber dann wärmer wird fällt ABS DSC und Tacho gleichzeitig aus.

Meine Frage: Wird der Tacho über die ABS Sensoren gesteuert?
Hat jemand schon mal so ein Problem gehabt? Wenn ja wie sah Lösung dazu aus?

Greez aus dem Ösiland
__________________
Umbauwahn
surfer77 ist offline   Antwort Mit Zitat antworten
Alt 22.03.2004, 01:22   #2
OnlyTheFinest
jetzt endlich M-Fahrer...
 
Benutzerbild von OnlyTheFinest
 
Registriert seit: 06.10.2002
Ort: Großraum München
Fahrzeug: 740iA E38 (M60) + MRoadster
Standard

Aus kürzlich eigener Erfahrung :

Radsensor hinten links defekt --> ABS,ASR UND Tacho,km-Zähler fällt aus

Grüße
Constantin :cool:
__________________
Schöne Grüße
Constantin



... ab jetzt 7er nur noch im Winter
OnlyTheFinest ist offline   Antwort Mit Zitat antworten
Alt 22.03.2004, 08:26   #3
Albatross
Erfahrenes Mitglied
 
Benutzerbild von Albatross
 
Registriert seit: 13.03.2003
Ort: Münsterland
Fahrzeug: 728iA E38 Bj.99
Standard

Hatte das gleiche Problem.

ABS Sensor defekt.


Gruß Manni
__________________
....M-Parallelspeiche....
Albatross ist offline   Antwort Mit Zitat antworten
Alt 23.03.2004, 00:42   #4
surfer77
Motorvorwärmer
 
Benutzerbild von surfer77
 
Registriert seit: 08.05.2003
Ort: Fürstenfeld
Fahrzeug: BMW 7er
Standard

Hallo Constantin Hallo Manni,

danke für Eure schnellen Antworten

werde dann mal einen Sensor kaufen gehen.

Greez from Austria
surfer77 ist offline   Antwort Mit Zitat antworten
Alt 23.03.2004, 19:14   #5
Albatross
Erfahrenes Mitglied
 
Benutzerbild von Albatross
 
Registriert seit: 13.03.2003
Ort: Münsterland
Fahrzeug: 728iA E38 Bj.99
Standard

Mein Freundlicher hatte ausgelesen,
das es der Sensor sei.

Der ist aber okay und jetzt ist das Steuergerät defekt.


Gruß Manni
Albatross ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group