Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.09.2010, 22:09   #31
dennis.j
Neues Mitglied
 
Registriert seit: 03.09.2010
Ort: Oldersbek
Fahrzeug: E32 750i Bj 89
Standard

Der Verbrauch pendelt trotzdem so stark.Kann es an den Steuergeräten liegen? Habe so etwas mal gehört....Kerzen sind auch neu Luftfilter waren noch gut und Spritfilter sind auch neu...
dennis.j ist offline   Antwort Mit Zitat antworten
Alt 09.09.2010, 23:32   #32
BMWupptich
† 13.09.2016
 
Benutzerbild von BMWupptich
 
Registriert seit: 18.02.2003
Ort: Wegberg (NRW)
Fahrzeug: BMW 750i E38, BRC-vergast durch Erich M.; Twingo Initiale 16V
Standard

Wie alt sind denn die Ansugbrückendichtungen? Sprüh die doch im Leerlauf mal mit Bremsenreiniger ein - wenn die Drehzahl sich dabei verändert sind die hin! Falschluft macht viele unterschiedliche Fehlerbilder.

Gruss
und viel Erfolg bei der Suche...
Uli
__________________
Gruss

Uli


....Kinder betet der Vater lötet....
BMWupptich ist offline   Antwort Mit Zitat antworten
Alt 10.09.2010, 10:05   #33
dennis.j
Neues Mitglied
 
Registriert seit: 03.09.2010
Ort: Oldersbek
Fahrzeug: E32 750i Bj 89
Standard

Aja ok....Aber dieser ohe Verbrauch er qualmt hinten raus schwarz wie Sau im Stand und laut Bc nie unter 30 Liter zu fahren auser ich FAhre Landstraße resete ihn,dann pendelt er sich bei 16-17 Litern ein. Aber so bald ich in die Ortschaft komme geht er wieder hoch.Heute morgen habe ich ihn im Stand laufen lassen unnd konnte hören wie der Motor Fehlzündungen machte hinten am Auspuff konnte ich sie nicht hören aber vorne beim Motor...

Geändert von dennis.j (10.09.2010 um 10:35 Uhr).
dennis.j ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nimmt kein Gas an Günni BMW 7er, Modell E32 1 04.12.2006 14:02
Motor nimmt nach ca.3min kein Gas mehr an geht schliesslich aus Martin875 BMW 7er, Modell E32 6 11.03.2006 12:00
Motorraum: Motor Nimmt Kein Gas AN Wenn Warm Ist Xristos BMW 7er, Modell E32 3 16.09.2005 14:04
750 nimmt kein gas an Patrick P. BMW 7er, Modell E32 1 24.01.2005 18:29
Motorraum: Motor nimmt im warmen Zustand kein Gas an HF BMW 7er, Modell E32 4 14.01.2005 19:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:14 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group